<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta name="msapplication-TileImage" content="/img/mstile-150x150.png" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>ÖWA: ORF.at dominiert weiter heimischen Online-Markt</title>
<meta name="description" content="Durchwachsener Mai bei den Zugriffen für heimische Online-Portale." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="icon" href="/favicon.ico" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" href="/img/favicon-16x16.png" type="image/png" sizes="16x16" />
<link rel="icon" href="/img/favicon-32x32.png" type="image/png" sizes="32x32" />
<link rel="icon" href="/img/favicon-96x96.png" type="image/png" sizes="96x96" />
<link rel="icon" sizes="192x192" href="/img/android-chrome-192x192.png" type="image/png" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/apple-touch-icon-180x180.png" />
<meta name="robots" content="noarchive,noindex,follow" />
<meta property="og:title" content="ÖWA: ORF.at dominiert weiter heimischen Online-Markt" />
<meta property="og:site_name" content="https://www.horizont.at" />
<meta property="og:url" content="https://www.horizont.at/medien/news/oewa-orf.at-dominiert-weiter-heimischen-online-markt-85025" />
<meta property="og:description" content="Durchwachsener Mai bei den Zugriffen für heimische Online-Portale." />
<meta property="og:image" content="https://www.horizont.at/news/media/7/ORF-Zentrum-69112.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/horizont.at" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@_HORIZONT" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.horizont.at/" />
<meta name="twitter:creator" content="@_HORIZONT" />
<meta name="twitter:title" content="ÖWA: ORF.at dominiert weiter heimischen Online-Markt" />
<meta name="twitter:description" content="Durchwachsener Mai bei den Zugriffen für heimische Online-Portale." />
<meta name="twitter:image" content="https://www.horizont.at/news/media/7/ORF-Zentrum-69112.jpeg" />
<meta name="twitter:url" content="https://www.horizont.at/medien/news/oewa-orf.at-dominiert-weiter-heimischen-online-markt-85025" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News aus Medien, Marketing, Agentur und Digital" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/medien/" title="News aus Medien" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/marketing/" title="News aus Marketing" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/agentur/" title="News aus Agentur" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/digital/" title="News aus Digital" />
<link rel='stylesheet' type='text/css' href='/assets/fba48af21ac18a418cbfb9072aeb175e.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/05bba9a6add2c08c77346e49e1f1760f.css' media='all' />
      <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="_1cVeXDRB" src="https://app.usercentrics.eu/browser-ui/latest/bundle_legacy.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
<script type='text/javascript' src='/assets/c02fe445bdf8466df954f297bc41bd5a.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>

<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "https://www.horizont.at/medien/news/oewa-orf.at-dominiert-weiter-heimischen-online-markt-85025",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.horizont.at/medien/news/oewa-orf.at-dominiert-weiter-heimischen-online-markt-85025"
    },
    "publisher": {
        "@type": "Organization",
        "name": "HORIZONT",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.horizont.at/img/logo.png",
            "width": "800",
            "height": "60"
        }
    },
    "datePublished": "2021-06-10T12:02:00+02:00",
    "headline": "\u00d6WA: ORF.at dominiert weiter heimischen Online-Markt",
    "author": [
        {
            "@type": "Person",
            "name": "Horizont Redaktion"
        }
    ],
    "isAccessibleForFree": false,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.horizont.at/news/media/7/ORF-Zentrum-69112-detail.jpeg",
        "width": "1579",
        "height": "350"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".ArticleCopy"
        }
    ]
}</script>    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body">
                    <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame">

          
<header class="SiteHeader">
  <div class="SiteHeader_navigations">
    <div class="SiteHeader_navigationMeta">
      <ul class="NavigationSharingHeader">
            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.facebook.com/horizont.at" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://twitter.com/_horizont" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.linkedin.com/company/horizont-oesterreich" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.xing.com/companies/horizontösterreich" target="_blank" data-te="xing">
        <i class="fab fa-xing-square"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.youtube.com/channel/UCjN18k6WjLma82QIxWRVJig" target="_blank" data-te="youtube">
        <i class="fab fa-youtube"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.instagram.com/horizont.at/" target="_blank" data-te="instagram">
        <i class="fab fa-instagram"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>      </ul>
      <ul class="NavigationMeta">
                <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="http://www.horizontjobs.at/bewerber/suche/detailsuche/" target=_blank>     
        Horizontjobs </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/mediadaten/" >     
        Mediadaten </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="https://shop.horizont.at" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/epaper/horizont/" target=_blank>     
        E-Paper </a>
    </li>            <li class="NavigationMeta_item NavigationMeta_item-account isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/" >
        <i class='NavigationMeta_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>        
        <li class="FormLoginPopup">
          <div class="FormLoginPopup_headline">Login Horizont</div>
          <div class="FormLoginPopup_content">
            <form class="Form" id="user" action="https://www.horizont.at/user/login/" method="post">
              <div id="demail" class="FormField">
                <input class="FormField_control" type="text" tabindex="2" name="i_email" placeholder="E-Mail-Adresse">
              </div>
              <div id="dpassword" class="FormField">
                <input class="FormField_control" type="password" tabindex="3" name="i_password" placeholder="Passwort">
              </div>
              <input type="hidden" value="3ded1451da1651f57f5881befc4064d05bc1d15d298dcb685f17fb75d1a135e560c22932" name="i_us_csrf">
              <input type="hidden" value="/medien/news/oewa-orf.at-dominiert-weiter-heimischen-online-markt-85025" name="rel">
              <div class="Form_group">
                <a href="/user/tellme/">Passwort vergessen</a>
                <a href="/user/register/">Registrieren</a>
                <button class="Button" data-ga="Login" name="OKuser" id="i_OKuser" tabindex="5" type="submit">Login<i class="Button_icon fas fa-long-arrow-right"></i></button>
              </div>
            </form>
          </div>
        </li>
            </ul>
    </div>
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="HORIZONT">
      </a>
    </div>
    <div class="SiteHeader_navigationMain">
      <ul class="NavigationMain">
            <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/medien/">
        <i class='NavigationMain_itemLink-icon '></i>Medien </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/marketing/">
        <i class='NavigationMain_itemLink-icon '></i>Marketing </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/agenturen/">
        <i class='NavigationMain_itemLink-icon '></i>Agenturen </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/digital/">
        <i class='NavigationMain_itemLink-icon '></i>Digital </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/plus/">
        <img class='NavigationMain_itemLink-image' src='/img/premium/article-logo.svg' alt='H+' /> </a> </li>        <li class="NavigationMain_item">
          <a  class="NavigationMain_itemLink NavigationMain_itemLink-icon ToggleSearch" href="#">
            <i class="fas fa-search"></i>
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class="SiteHeader_searchform">
    <form class="FormSingleInput" method="get" action="/suche/">
      <div class="FormField">
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="pubdate" name="i_sortfl">
        <input type="hidden" value="desc" name="i_sortd">
        <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormField_control">
        <button type="submit" value="" class="FormField_control">Suchen</button>
      </div>
    </form>
  </div>
          </header>

<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="HORIZONT">
    </a>
  </div>
  <a href="/plus/" class="SiteHeaderMobile_premiumLogo">
    <img src="/img/premium/article-logo.svg" alt="H+">
  </a>
</header>

<div class="SiteHeaderSticky SiteHeaderSticky-news">
  <div class="Brand SiteHeaderSticky_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="HORIZONT">
    </a>
  </div>
  <span class="SiteHeaderSticky_description">
    ÖWA: ORF.at dominiert weiter heimischen Onlin...  </span>
  <div class="SiteHeaderSticky_navigation">
          <a href="/plus/" class="SiteHeaderSticky_premiumLogo">
        <img src="/img/premium/article-logo.svg" alt="H+">
      </a>
              <a href="#" onclick="window.print(); return false;" class="SiteHeaderSticky_print">
          <i class="far fa-print"></i>
        </a>
            <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <div class="NavigationFlyout_flyout-inner">
            <div class="NavigationFlyout_flyout-leftCol">
              <ul class="NavigationMainFlyout">
                    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/medien/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Medien </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/marketing/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Marketing </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/agenturen/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Agenturen </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/digital/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Digital </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/plus/">
        <img class='NavigationMainFlyout_itemLink-image' src='/img/premium/article-logo.svg' alt='H+' /> </a> </li>              </ul>
              <ul class="NavigationMetaFlyout_first">
                              </ul>
            </div>
            <div class="NavigationFlyout_flyout-rightCol">
              <ul class="NavigationMetaFlyout_second">
                    <li class="NavigationMetaFlyout_second-item isSignedOut ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/user/login/">
        Login
      </a>
    </li>                        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/newsletter/subscribe/" >Newsletter</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="http://www.horizontjobs.at/bewerber/suche/detailsuche/" target=_blank>Horizontjobs</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/mediadaten/" >Mediadaten</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="https://shop.horizont.at" target=_blank>Abo</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/epaper/horizont/" target=_blank>E-Paper</a> </li>              </ul>
            </div>
          </div>
          <hr class="NavigationFlyout_flyout-divider">
        </div>
      </nav>
      <div class="SiteHeaderSticky_formSearch">
        <form class="FormSingleInputLight" method="get" action="/suche/">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
          <button type="submit" value="submit" class="FormSingleInputLight_submit"><i class="far fa-search"></i></button>
        </form>
      </div>
              <a class="SiteHeaderSticky_close" href="/"><i class="SiteHeaderSticky_close-icon fal fa-times"></i></a>
      </div>
</div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <header class="SiteHeaderMobile">
      <div class="Brand SiteHeaderMobile_brand">
        <a href="/" class="Logo">
          <img src="/img/logo.svg" alt="HORIZONT">
        </a>
      </div>
    </header>
    <div class="NavigationMobile_group">
      <div class="NavigationMobile_group-first">
        <div class="NavigationMobile_searchform">
          <form class="FormSingleInputMobile" method="get" action="/suche/">
            <div class="FormField">
              <input type="hidden" name="OK" value="suchen">
              <input type="hidden" value="pubdate" name="i_sortfl">
              <input type="hidden" value="desc" name="i_sortd">
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputMobile_input FormField_control">
              <button type="submit" value="" class="FormSingleInputMobile_submit FormField_control"><i class="far fa-search"></i></button>
            </div>
          </form>
        </div>
        <nav class="NavigationMainMobile">
          <ul class="NavigationMainMobile_list">
                <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/medien/">
        Medien </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/marketing/">
        Marketing </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/agenturen/">
        Agenturen </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/digital/">
        Digital </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/plus/">
        <img class='NavigationMainMobile_itemLink-image' src='/img/premium/article-logo.svg' alt='H+' /> </a> </li>          </ul>
        </nav>
      </div>
      <nav class="NavigationMetaMobile">
        <ul class="NavigationMetaMobile_firstNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="http://www.horizontjobs.at/bewerber/suche/detailsuche/" target=_blank>     
        Horizontjobs </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/mediadaten/" >     
        Mediadaten </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="https://shop.horizont.at" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/epaper/horizont/" target=_blank>     
        E-Paper </a>
    </li>        </ul>
        <ul class="NavigationMetaMobile_secondNav">
                <li class="NavigationMetaMobile_item isSignedOut ">
        <a class="NavigationMetaMobile_itemLink NavigationMetaMobile_loginLink" href="/user/login/">
          <i class='NavigationMetaMobile_itemLink-icon fas fa-user'></i>Login
        </a>
      </li>        </ul>
      </nav>
      <div class="NavigationSharingHeaderMobile">
        <ul class="NavigationSharingHeaderMobile_list">
              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.facebook.com/horizont.at" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://twitter.com/_horizont" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.linkedin.com/company/horizont-oesterreich" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.xing.com/companies/horizontösterreich" target="_blank" data-te="xing">
        <i class="fab fa-xing-square"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.youtube.com/channel/UCjN18k6WjLma82QIxWRVJig" target="_blank" data-te="youtube">
        <i class="fab fa-youtube"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.instagram.com/horizont.at/" target="_blank" data-te="instagram">
        <i class="fab fa-instagram"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>        </ul>
      </div>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>
    <div class="Ad-billboard-clear">&nbsp;</div>   <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"> <span itemprop="name">Home</span> </a> <meta itemprop="position" content="1" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/medien/"> <span itemprop="name">Medien</span> </a> <meta itemprop="position" content="2" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/medien/news/"> <span itemprop="name">News</span> </a> <meta itemprop="position" content="3" /> </li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> <span class="PaidContent"><i class="icon icon-plus"></i></span> ÖWA</div> <h1 class="ArticleHeader_headline">ORF.at dominiert weiter heimischen Online-Markt</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div>Von <span class="Author_names"><span class="Author_name"><a href="mailto:red_horizont@manstein.at">Horizont Redaktion</a></span></span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Donnerstag,</span> <span class="PublishDate_date"> 10. Juni 2021</span> </div> </div> </article> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div id="renderSlot_Rectangle-Aufmacher" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-Aufmacher"); }); }); </script> </div> <div class="PageArticle_sticky"> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <a class="ImageModal" href="/news/media/7/ORF-Zentrum-69112.jpeg"> <div class="MediaImage MediaImage-imageDescription"> <span class="MediaImage_credits"> APA/AFP </span> <div class="MediaImage_image"> <img src="/news/media/7/ORF-Zentrum-69112-detailp.jpeg" alt="" title="ORF-Zentrum"> </div> </div> <div class="MediaImage_description"> </div> </a> <p class='ArticleCopy ArticleCopy-lead'> Durchwachsener Mai bei den Zugriffen f&uuml;r heimische Online-Portale.</p> <div class="ArticleCopy"> Durchwachsener Mai bei den Zugriffen f&uuml;r heimische Online-Portale. Der ORF baut seine Dominanz am heimischen Online-Markt weiter aus. Das zeigt <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div> <div id="renderSlot_Rectangle-2" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script> </div> <div id="renderSlot_Rectangle-3" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script> </div> </div> <script>$('.optionally-hidden').addClass('hidden-in-mobile');</script> <div class="AnchorWrapper"> <div class="AnchorWrapper-positioner" id="formRegisterNG"></div> </div> <section class="FormRegisterNG"> <div class="FormRegisterNG_firstWrapper"> <div class="FormRegisterNG_logo"></div> <h2 class="FormRegisterNG_title"> Jetzt kostenfrei registrieren und alle H+ Artikel lesen! </h2> </div> <div class="FormRegisterNG_secondWrapper isExpanded"> <h3 class="FormRegisterNG_subTitle">Die Registrierung beinhaltet das HORIZONT Newsletter-Paket. (HORIZONT am Morgen, HORIZONT am Abend Newsletter, Das steht im neuen HORIZONT und den HORIZONT Newsflash)<br />Hinweis: Sie können die Newsletter jederzeit einzeln abbestellen.</h3> <section class="FormRegisterNG_formField"> <section class="FormRegisterNG_sectionForm"> <form id="nl_order_single_form" class="FormRegisterNG_form" action="/user/registerng/register/xhr.php" method="post"> <div id="nl_single_form_error">&nbsp;</div> <div class="FormRegisterNG_formField"> <div class="FormRegisterNG_formField-salutationWrapper"> <input value="1" id="radioanreden_id1" type="radio" tabindex="2" name="i_anreden_id" />
<label for="radioanreden_id1">Herr</label>
<input value="2" id="radioanreden_id2" type="radio" tabindex="3" name="i_anreden_id" />
<label for="radioanreden_id2">Frau</label>
<input value="3" id="radioanreden_id3" type="radio" tabindex="4" name="i_anreden_id" />
<label for="radioanreden_id3">Keine Angabe</label> </div> <div class="FormRegisterNG_formField-nameWrapper"> <div id="dfirstname" class="FormField "> <input class="FormRegisterNG_control" placeholder="Vorname *" type="text" id="i_firstname" tabindex="5" name="i_firstname" /> </div> <div id="dlastname" class="FormField "> <input class="FormRegisterNG_control" placeholder="Nachname *" type="text" id="i_lastname" tabindex="6" name="i_lastname" /> </div> <div class="control-group st" style="display:none;"> <label class="control-label"> </label> <div class="controls"> <input class="FormRegisterNG_control" placeholder="Nachname *" type="text" id="i_lastnamefieldbc" tabindex="7" name="i_lastnamefieldbc" /> </div> </div> <div class="clearfix"></div> </div> <div class="FormRegisterNG_formField-emailWrapper"> <div id="demail" class="FormField "> <input class="FormRegisterNG_control FormRegisterNG_control-email" placeholder="E-Mail-Adresse *" type="text" id="i_email" tabindex="8" name="i_email" /> </div> </div> <div class='Button FormRegisterNG_control-submit FormNLOptinPopup_open'><span class='FormRegisterNG_controlLabel'>Registrieren</span></div> <input class="FormRegisterNG_buttonFormField" type="hidden" name="OKuser" value="1" /> <input type="hidden" name="i_url" value="/medien/news/oewa-orf.at-dominiert-weiter-heimischen-online-markt-85025?crefresh=1" /> </div> <div class="FormNLOptinPopup_overlay"></div> <div class="FormNLOptinPopup"> <div class="FormNLOptinPopup_close"><i class="FormNLOptinPopup_close-icon far fa-times"></i></div> <div class="FormNLOptinPopup_email"></div> <div class="FormNLOptinPopup_checkbox"> <label class="Checkbox"> <input class="Checkbox_input" tabindex="1" value="1" type="checkbox" id="i_agbchecked" name="i_agbchecked" /> <span class="Checkbox_title"> * Ich willige ein, dass die Manstein Zeitschriftenverlagsges.m.b.H. meine E-Mail-Adresse wie oben angegeben zum Zwecke der Zusendung des HORIZONT Newsletters speichert und verarbeitet.</span> </label> </div> <div class="FormNLOptinPopup_textWrapper"> <div class="FormNLOptinPopup_text"> <p>Wir speichern und verarbeiten Ihre für die Zusendung des HORIZONT Newsletters verarbeiteten Daten auf Grundlage der von Ihnen bei der Newsletter-Anmeldung abgegebenen Einwilligung.</p> <p>Grundsätzlich bewahrt Mansteinzeitschriftenverlagsges.m.b.H. Ihre personenbezogenen Daten auf, solange Sie für Mansteinzeitschriftenverlagsges.m.b.H.-Dienste angemeldet sind. Darüber hinaus speichert Mansteinzeitschriftenverlagsges.m.b.H. Ihre personenbezogenen Daten sicherheitshalber zu Nachweiszwecken, solange Rechtsansprüche im Zusammenhang mit dem Versand des Newsletters bzw. Einladungen geltend gemacht werden können.</p> <p><b>Im Zusammenhang mit der Verarbeitung Ihrer personenbezogenen Daten haben Sie folgende Rechte:</b></p> <p> Widerruf der Einwilligung<br> Wenn wir Ihre personenbezogenen Daten auf Grundlage Ihrer Einwilligung verarbeiten, sind Sie berechtigt, Ihre Zustimmung jederzeit zu widerrufen. Dadurch wird die Rechtmäßigkeit der bis zum Zeitpunkt des Widerrufs erfolgten Verarbeitung jedoch nicht berührt. </p> <p> Recht auf Auskunft<br> Sie können Auskunft zur Herkunft, zu den Kategorien, zur Speicherdauer, zu den Empfängern, zum Zweck der zu ihrer Person von uns verarbeiteten Daten und zur Art ihrer Verarbeitung verlangen. </p> <p> Recht auf Berichtigung und Löschung<br> Falls wir Daten zu Ihrer Person verarbeiten, die unrichtig oder unvollständig sind, können Sie deren Berichtigung oder Vervollständigung verlangen. Sie können weiters die Löschung unrechtmäßig verarbeiteter Daten verlangen. </p> <p> Recht auf Einschränkung<br> Ist unklar, ob die zu Ihrer Person verarbeiteten Daten unrichtig oder unvollständig sind oder unrechtmäßig verarbeitet werden, so können Sie ab 25.05.2018 die Einschränkung der Verarbeitung Ihrer Daten bis zur endgültigen Klärung dieser Frage verlangen. </p> <p> Widerspruchsrecht<br> Auch wenn die Daten zu Ihrer Person richtig und vollständig sind und von uns rechtmäßig verarbeitet werden, können Sie in besonderen, von Ihnen zu begründenden Situationen der Verarbeitung dieser Daten widersprechen. </p> <p> Recht auf Datenübertragbarkeit<br> Per 25.05.2018 können Sie die von Manstein zu ihrer Person verarbeiteten Daten, die wir von Ihnen selbst erhalten haben, in einem von Ihnen bestimmten, maschinenlesbaren Format erhalten oder uns mit der direkten Übermittlung dieser Daten an einen von Ihnen gewählten Dritten beauftragen, sofern dieser Empfänger uns dies aus technischer Sicht ermöglicht und der Datenübertragung weder ein unvertretbarer Aufwand noch gesetzliche oder sonstige Verschwiegenheitspflichten oder Vertraulichkeitserwägungen unsererseits oder dritter Personen entgegen stehen. </p> <p> Sonstige Hinweise<br> Beachten Sie bitte, dass diese Rechte einander ergänzen, sodass Sie nur entweder die Berichtigung bzw. Vervollständigung Ihrer Daten oder deren Löschung verlangen können. </p> <p>Wenden Sie sich bitte zur Geltendmachung aller vorgenannten Rechte schriftlich (per Brief oder E-Mail) oder telefonisch an den untenstehenden Kontakt.</p> <p>Ab 25.05.2018 steht Ihnen außerdem ein Recht auf Beschwerde bei der Datenschutzbehörde zu, wenn Sie der Ansicht sind, dass die Verarbeitung der sie betreffenden personenbezogenen Daten gegen die Datenschutz-Grundverordnung verstößt.</p> <p> Unsere Kontaktdaten:<br> Manstein Zeitschriftenverlagsges.m.b.H.<br> EURO PLAZA 5, Gebäude J1<br> Kranichberggasse 4<br> 1120 Wien<br> E-Mail: <a href="mailto:datenschutz@manstein.at">datenschutz@manstein.at</a><br> </p> </div> </div> <div class="FormNLOptinPopup_controls"> <button class="Button FormNLOptinPopup_submit" type="submit"> Bestätigen </button> <div class="Button FormNLOptinPopup_cancel">Abbrechen</div> </div> </div> </form> <div class="FormRegisterNG_agb"> <p>Sie sind bereits registriert? <span class="FormRegisterNG_login" data-action="/user/registerng/login/xhr.php">Hier anmelden</span></p> <p>Der Nutzung Ihrer Daten können Sie jederzeit widersprechen. Weitere Hinweise finden Sie unter <a href="/service/datenschutz" target="_blank">Datenschutz</a>.</p> </div> </section> </section> </div> </section> </div> </div> </div>
</div> <div class="PageArticle"> <div class="PageArticle_content sticky-container" > <div class="PageArticle_aside"></div> <div class="PageArticle_main"> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> Sie haben Fragen oder Anmerkungen zu diesem Artikel?<br> Schicken Sie eine <a class='ArticleFooter_link' href='mailto:horizont_verteiler@manstein.at?subject=ÖWA: ORF.at dominiert weiter heimischen Online-Markt'>E-Mail an die Redaktion</a>. </p> <p> <a href="#" class="ArticleFooter_linkPrint" onclick="window.print(); return false;">Artikel drucken <i class="far fa-print"></i> </a> </p> </div> </div> </div> </div>


<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_top">
      <div class="SiteFooter_brand">
        <a href="/">
          <img src="/img/logo.svg" alt="HORIZONT">
        </a>
      </div>
      <nav class="NavigationMainFooter">
        <ul class="NavigationMainFooter_list">
                <li class="NavigationMainFooter_item isActive">
        <a class="NavigationMainFooter_itemLink" href="/medien/" >Medien</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/marketing/" >Marketing</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/agenturen/" >Agenturen</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/digital/" >Digital</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/plus/" >H+</a>
      </li>        </ul>
      </nav>
    </div>
    <div class="SiteFooter_wrapper">
      <div class="SiteFooter_leftCol">
        <nav class="NavigationMetaFooter">
          <div class="NavigationMetaFooter_firstCol">
            <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="http://www.horizontjobs.at/bewerber/suche/detailsuche/" target=_blank>Horizontjobs</a>
      </li></ul>
                      <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/mediadaten/" >Mediadaten</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/epaper/horizont/" target=_blank>E-Paper</a>
      </li></ul>            <ul class="NavigationMetaFooter_col">
                          <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://shop.horizont.at" target=_blank>Abo</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/ueber-uns/" >Über uns</a>
      </li>            </ul>
          </div>
          <div class="NavigationMetaFooter_secondCol">
            <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/impressum/" >Impressum</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/datenschutz/" >Datenschutz</a>
      </li></ul>
                      <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/agb/" >AGB</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/sitemap/" >Sitemap</a>
      </li></ul>          </div>
        </nav>
      </div>
    </div>
    <div class="NavigationSharingFooter">
      <div class="NavigationSharingFooter_headline">Folgen Sie uns:</div>
      <ul class="NavigationSharingFooter_list">
            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/horizont.at" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/_horizont" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/horizont-oesterreich" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/companies/horizontösterreich" target="_blank" data-te="xing">
        <i class="fab fa-xing-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.youtube.com/channel/UCjN18k6WjLma82QIxWRVJig" target="_blank" data-te="youtube">
        <i class="fab fa-youtube"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/horizont.at/" target="_blank" data-te="instagram">
        <i class="fab fa-instagram"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>      </ul>
    </div>
    <script>
      $(document).ready(function(){
        $('div.NavigationMetaFooter_secondCol > ul:nth-child(1)').append('<li class=\"NavigationMetaFooter_item\"><a class=\"NavigationMetaFooter_itemLink\" href=\"#\" onClick=\"UC_UI.showSecondLayer();\">Cookie Einstellungen</a></li>');
      });
    </script>
  </div>
</footer>


</div> <!-- END PageFrame -->

  <script type='text/javascript' src='/assets/15e83ece5180b28db0890f2e6526d53f.js'></script>


  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");

      api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4512027);
api.configureRenderSlot("renderSlot_Rectangle-Aufmacher").setContentunitId(4512031);
api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4516553);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4512033);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4512034);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4512029);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4512028);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4512030);
            


      __tcfapi('getTCData', 2, function (tcData, success) {

        if (success) {
          tcfstring = tcData.tcString;
          api.consentService.setGdprConsent(tcfstring)
             .setGdpr(1)
             .setGdprPd(0);

          var gdpr_consent = api.consentService.getGdprConsent();
          //console.log('gdpr_consent is:' + gdpr_consent);
          api.load().completeRendering();

        } else {
          api.load().completeRendering();
        }
      });

      
          });
  </script>
<img src="//www.horizont.at/stats/c/1/2/1623337266/85025/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <script>
  window.dataLayer = [
    {
    "ga": {
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "gesch\u00fctzt Kurzfassung (NO.access)"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', 'e299584c-1cf2-4517-af49-25c4055166a7');
</script><noscript><iframe src="//dfv.containers.piwik.pro/e299584c-1cf2-4517-af49-25c4055166a7/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>

<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/medien/news";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"appwlp",
"cp": cp_val,
"sv":"ke",
"co":"/medien/news/oewa-orf.at-dominiert-weiter-heimischen-online-markt-85025",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.h(iam_data, 2);
}
function dfv_iom_rpl() {
  var id = {"st":"appwlp","cp":cp_val,"sv":"ke","co":"/medien/news/oewa-orf.at-dominiert-weiter-heimischen-online-markt-85025","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.h(id, 2);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
}



</script>
<!--/SZM -->
    
      

  </body>

</html>