<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta name="msapplication-TileImage" content="/img/mstile-150x150.png" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Neuzugang: Emanuel Führer leitet Weekend Online</title>
<meta name="description" content="Sämtliche Online- und Multimedia-Aktivitäten werden in eigener Gesellschaft zusammengefasst." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="icon" href="/favicon.ico" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" href="/img/favicon-16x16.png" type="image/png" sizes="16x16" />
<link rel="icon" href="/img/favicon-32x32.png" type="image/png" sizes="32x32" />
<link rel="icon" href="/img/favicon-96x96.png" type="image/png" sizes="96x96" />
<link rel="icon" sizes="192x192" href="/img/android-chrome-192x192.png" type="image/png" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/apple-touch-icon-180x180.png" />
<meta name="robots" content="noarchive" />
<link rel="canonical" href="https://www.horizont.at/medien/news/neuzugang-emanuel-fuehrer-leitet-weekend-online-83547" />
<link rel="amphtml" href="https://www.horizont.at/medien/news/neuzugang-emanuel-fuehrer-leitet-weekend-online-83547/amp" />
<meta property="og:title" content="Neuzugang: Emanuel Führer leitet Weekend Online" />
<meta property="og:site_name" content="https://www.horizont.at" />
<meta property="og:url" content="https://www.horizont.at/medien/news/neuzugang-emanuel-fuehrer-leitet-weekend-online-83547" />
<meta property="og:description" content="Sämtliche Online- und Multimedia-Aktivitäten werden in eigener Gesellschaft zusammengefasst." />
<meta property="og:image" content="https://www.horizont.at/news/media/7/Fhrer-Weekend-online-63242.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/horizont.at" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@_HORIZONT" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.horizont.at/" />
<meta name="twitter:creator" content="@_HORIZONT" />
<meta name="twitter:title" content="Neuzugang: Emanuel Führer leitet Weekend Online" />
<meta name="twitter:description" content="Sämtliche Online- und Multimedia-Aktivitäten werden in eigener Gesellschaft zusammengefasst." />
<meta name="twitter:image" content="https://www.horizont.at/news/media/7/Fhrer-Weekend-online-63242.jpeg" />
<meta name="twitter:url" content="https://www.horizont.at/medien/news/neuzugang-emanuel-fuehrer-leitet-weekend-online-83547" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News aus Medien, Marketing, Agentur und Digital" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/medien/" title="News aus Medien" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/marketing/" title="News aus Marketing" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/agentur/" title="News aus Agentur" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/digital/" title="News aus Digital" />
<link rel='stylesheet' type='text/css' href='/assets/54e68cb44ccc5ab6e0be11d88d91d8a6.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/05bba9a6add2c08c77346e49e1f1760f.css' media='all' />

<script type='text/javascript' src='/assets/68c943c5e252355cfaee2aa369a87d0b.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>

<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "https://www.horizont.at/medien/news/neuzugang-emanuel-fuehrer-leitet-weekend-online-83547",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.horizont.at/medien/news/neuzugang-emanuel-fuehrer-leitet-weekend-online-83547"
    },
    "publisher": {
        "@type": "Organization",
        "name": "HORIZONT",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.horizont.at/img/logo.png",
            "width": "800",
            "height": "60"
        }
    },
    "datePublished": "2021-01-22T06:00:00+01:00",
    "headline": "Neuzugang: Emanuel F\u00fchrer leitet Weekend Online",
    "author": [
        {
            "@type": "Person",
            "name": "Horizont Redaktion"
        }
    ],
    "isAccessibleForFree": true,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.horizont.at/news/media/7/Fhrer-Weekend-online-63242-detail.jpeg",
        "width": "1039",
        "height": "350"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".ArticleCopy"
        }
    ]
}</script><script>
  dataLayer = [
    {
    "Piano": "true",
    "Google Analytics": "true",
    "Facebook Pixel": "true",
    "Crazy Egg": "true",
    "PushPanda": "true",
    "Chartbeat": "true",
    "event": "consent_status.disabled",
    "ga": {
        "dimension2": "cfcd208495d565ef66e7dff9f98764da",
        "dimension4": "754406a4777009adcb881194e0475c05",
        "dimension6": "nicht gesch\u00fctzt (free.res)"
    }
}
  ];
</script><script type="text/javascript" class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PM4MZW2');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body">
                    <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame">

          
<header class="SiteHeader">
  <div class="SiteHeader_navigations">
    <div class="SiteHeader_navigationMeta">
      <ul class="NavigationSharingHeader">
            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.facebook.com/horizont.at" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://twitter.com/_horizont" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.linkedin.com/company/horizont-oesterreich" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.xing.com/companies/horizontösterreich" target="_blank" data-te="xing">
        <i class="fab fa-xing-square"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.youtube.com/channel/UCjN18k6WjLma82QIxWRVJig" target="_blank" data-te="youtube">
        <i class="fab fa-youtube"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.instagram.com/horizont.at/" target="_blank" data-te="instagram">
        <i class="fab fa-instagram"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>      </ul>
      <ul class="NavigationMeta">
                <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="http://www.horizontjobs.at/bewerber/suche/detailsuche/" target=_blank>     
        Horizontjobs </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/mediadaten/" >     
        Mediadaten </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="https://shop.horizont.at" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/epaper/horizont/" target=_blank>     
        E-Paper </a>
    </li>            <li class="NavigationMeta_item NavigationMeta_item-account isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/" >
        <i class='NavigationMeta_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>        
        <li class="FormLoginPopup">
          <div class="FormLoginPopup_headline">Login Horizont</div>
          <div class="FormLoginPopup_content">
            <form class="Form" id="user" action="https://www.horizont.at/user/login/" method="post">
              <div id="demail" class="FormField">
                <input class="FormField_control" type="text" tabindex="2" name="i_email" placeholder="E-Mail-Adresse">
              </div>
              <div id="dpassword" class="FormField">
                <input class="FormField_control" type="password" tabindex="3" name="i_password" placeholder="Passwort">
              </div>
              <input type="hidden" value="1c1220869b072652bb16295fe53ff219317101c0416050e13ef99ecdefc8dd9e600af321" name="i_us_csrf">
              <input type="hidden" value="/medien/news/neuzugang-emanuel-fuehrer-leitet-weekend-online-83547" name="rel">
              <div class="Form_group">
                <a href="/user/tellme/">Passwort vergessen</a>
                <a href="/user/register/">Registrieren</a>
                <button class="Button" data-ga="Login" name="OKuser" id="i_OKuser" tabindex="5" type="submit">Login<i class="Button_icon fas fa-long-arrow-right"></i></button>
              </div>
            </form>
          </div>
        </li>
            </ul>
    </div>
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="HORIZONT">
      </a>
    </div>
    <div class="SiteHeader_navigationMain">
      <ul class="NavigationMain">
            <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/medien/">
        <i class='NavigationMain_itemLink-icon '></i>Medien </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/marketing/">
        <i class='NavigationMain_itemLink-icon '></i>Marketing </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/agenturen/">
        <i class='NavigationMain_itemLink-icon '></i>Agenturen </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/digital/">
        <i class='NavigationMain_itemLink-icon '></i>Digital </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/plus/">
        <img class='NavigationMain_itemLink-image' src='/img/premium/article-logo.svg' alt='H+' /> </a> </li>        <li class="NavigationMain_item">
          <a  class="NavigationMain_itemLink NavigationMain_itemLink-icon ToggleSearch" href="#">
            <i class="fas fa-search"></i>
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class="SiteHeader_searchform">
    <form class="FormSingleInput" method="get" action="/suche/">
      <div class="FormField">
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="pubdate" name="i_sortfl">
        <input type="hidden" value="desc" name="i_sortd">
        <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormField_control">
        <button type="submit" value="" class="FormField_control">Suchen</button>
      </div>
    </form>
  </div>
          </header>

<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="HORIZONT">
    </a>
  </div>
  <a href="/plus/" class="SiteHeaderMobile_premiumLogo">
    <img src="/img/premium/article-logo.svg" alt="H+">
  </a>
</header>

<div class="SiteHeaderSticky SiteHeaderSticky-news">
  <div class="Brand SiteHeaderSticky_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="HORIZONT">
    </a>
  </div>
  <span class="SiteHeaderSticky_description">
    Neuzugang: Emanuel Führer leitet Weekend Onli...  </span>
  <div class="SiteHeaderSticky_navigation">
          <a href="/plus/" class="SiteHeaderSticky_premiumLogo">
        <img src="/img/premium/article-logo.svg" alt="H+">
      </a>
              <a href="#" onclick="window.print(); return false;" class="SiteHeaderSticky_print">
          <i class="far fa-print"></i>
        </a>
            <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <div class="NavigationFlyout_flyout-inner">
            <div class="NavigationFlyout_flyout-leftCol">
              <ul class="NavigationMainFlyout">
                    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/medien/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Medien </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/marketing/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Marketing </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/agenturen/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Agenturen </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/digital/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Digital </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/plus/">
        <img class='NavigationMainFlyout_itemLink-image' src='/img/premium/article-logo.svg' alt='H+' /> </a> </li>              </ul>
              <ul class="NavigationMetaFlyout_first">
                              </ul>
            </div>
            <div class="NavigationFlyout_flyout-rightCol">
              <ul class="NavigationMetaFlyout_second">
                    <li class="NavigationMetaFlyout_second-item isSignedOut ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/user/login/">
        Login
      </a>
    </li>                        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/newsletter/subscribe/" >Newsletter</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="http://www.horizontjobs.at/bewerber/suche/detailsuche/" target=_blank>Horizontjobs</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/mediadaten/" >Mediadaten</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="https://shop.horizont.at" target=_blank>Abo</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/epaper/horizont/" target=_blank>E-Paper</a> </li>              </ul>
            </div>
          </div>
          <hr class="NavigationFlyout_flyout-divider">
        </div>
      </nav>
      <div class="SiteHeaderSticky_formSearch">
        <form class="FormSingleInputLight" method="get" action="/suche/">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
          <button type="submit" value="submit" class="FormSingleInputLight_submit"><i class="far fa-search"></i></button>
        </form>
      </div>
              <a class="SiteHeaderSticky_close" href="/"><i class="SiteHeaderSticky_close-icon fal fa-times"></i></a>
      </div>
</div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <header class="SiteHeaderMobile">
      <div class="Brand SiteHeaderMobile_brand">
        <a href="/" class="Logo">
          <img src="/img/logo.svg" alt="HORIZONT">
        </a>
      </div>
    </header>
    <div class="NavigationMobile_group">
      <div class="NavigationMobile_group-first">
        <div class="NavigationMobile_searchform">
          <form class="FormSingleInputMobile" method="get" action="/suche/">
            <div class="FormField">
              <input type="hidden" name="OK" value="suchen">
              <input type="hidden" value="pubdate" name="i_sortfl">
              <input type="hidden" value="desc" name="i_sortd">
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputMobile_input FormField_control">
              <button type="submit" value="" class="FormSingleInputMobile_submit FormField_control"><i class="far fa-search"></i></button>
            </div>
          </form>
        </div>
        <nav class="NavigationMainMobile">
          <ul class="NavigationMainMobile_list">
                <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/medien/">
        Medien </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/marketing/">
        Marketing </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/agenturen/">
        Agenturen </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/digital/">
        Digital </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/plus/">
        <img class='NavigationMainMobile_itemLink-image' src='/img/premium/article-logo.svg' alt='H+' /> </a> </li>          </ul>
        </nav>
      </div>
      <nav class="NavigationMetaMobile">
        <ul class="NavigationMetaMobile_firstNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="http://www.horizontjobs.at/bewerber/suche/detailsuche/" target=_blank>     
        Horizontjobs </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/mediadaten/" >     
        Mediadaten </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="https://shop.horizont.at" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/epaper/horizont/" target=_blank>     
        E-Paper </a>
    </li>        </ul>
        <ul class="NavigationMetaMobile_secondNav">
                <li class="NavigationMetaMobile_item isSignedOut ">
        <a class="NavigationMetaMobile_itemLink NavigationMetaMobile_loginLink" href="/user/login/">
          <i class='NavigationMetaMobile_itemLink-icon fas fa-user'></i>Login
        </a>
      </li>        </ul>
      </nav>
      <div class="NavigationSharingHeaderMobile">
        <ul class="NavigationSharingHeaderMobile_list">
              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.facebook.com/horizont.at" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://twitter.com/_horizont" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.linkedin.com/company/horizont-oesterreich" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.xing.com/companies/horizontösterreich" target="_blank" data-te="xing">
        <i class="fab fa-xing-square"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.youtube.com/channel/UCjN18k6WjLma82QIxWRVJig" target="_blank" data-te="youtube">
        <i class="fab fa-youtube"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.instagram.com/horizont.at/" target="_blank" data-te="instagram">
        <i class="fab fa-instagram"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>        </ul>
      </div>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>
    <div class="Ad-billboard-clear">&nbsp;</div>   <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"> <span itemprop="name">Home</span> </a> <meta itemprop="position" content="1" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/medien/"> <span itemprop="name">Medien</span> </a> <meta itemprop="position" content="2" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/medien/news/"> <span itemprop="name">News</span> </a> <meta itemprop="position" content="3" /> </li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Neuzugang</div> <h1 class="ArticleHeader_headline">Emanuel F&uuml;hrer leitet Weekend Online</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div>Von <span class="Author_names"><span class="Author_name"><a href="mailto:red_horizont@manstein.at">Horizont Redaktion</a></span></span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Freitag,</span> <span class="PublishDate_date"> 22. Januar 2021</span> </div> </div> </article> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle-Aufmacher" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-Aufmacher"); }); }); </script> </div> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F83547" target="_blank" class="ButtonSharing ButtonSharing-facebook" data-te="facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F83547&amp;text=Neuzugang: Emanuel Führer leitet Weekend Online" target="_blank" class="ButtonSharing ButtonSharing-twitter" data-te="twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F83547&amp;title=Neuzugang: Emanuel Führer leitet Weekend Online" target="_blank" class="ButtonSharing ButtonSharing-linkedIn" data-te="linkedin"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F83547;title=Neuzugang: Emanuel Führer leitet Weekend Online" target="_blank" class="ButtonSharing ButtonSharing-xing" data-te="xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.at --- Neuzugang: Emanuel Führer leitet Weekend Online&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Neuzugang: Emanuel Führer leitet Weekend Online - über www.horizont.at empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F83547" class="ButtonSharing ButtonSharing-mailto" data-te="senditemto"> <i class="ButtonSharing_icon fas fa-envelope"></i> </a> </div> <div class="ListMostRead PageArticle_listMostRead"> <div class="ListMostRead_content"> <h4 class="ListMostRead_title">Meist gelesen</h4> <ol class="ListMostRead_list"> <li class="ListMostRead_listItem"> <a href="/agenturen/news/b2c-etat-post-bleibt-gelb-und-wird-violet-83542" data-te="news83542" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">B2C-Etat vergeben</div> <h2 class="Headline ListMostRead_headline">Post bleibt gelb und wird &#039;Violet&#039;</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/agenturen/news/oesterreich-ist-clever-wien-nord-serviceplan-mit-neuer-kampagne-fuer-rewe-83548" data-te="news83548" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">&quot;Österreich ist clever!&quot;</div> <h2 class="Headline ListMostRead_headline">Wien Nord Serviceplan mit neuer Kampagne für Rewe</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/medien/news/konzernsicherheit-neue-coronamassnahmen-im-orf-83544" data-te="news83544" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Konzernsicherheit</div> <h2 class="Headline ListMostRead_headline">Neue Coronamaßnahmen im ORF</h2> </a> </li> </ol> </div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <a class="ImageModal" href="/news/media/7/Fhrer-Weekend-online-63242.jpeg"> <div class="MediaImage MediaImage-imageDescription"> <span class="MediaImage_credits"> Weekend Online </span> <div class="MediaImage_image"> <img src="/news/media/7/Fhrer-Weekend-online-63242-detailp.jpeg" alt="Emanuel Führer leitet künftig Weekend Online." title="Führer Weekend online"> </div> </div> <div class="MediaImage_description"> Emanuel Führer leitet künftig Weekend Online. </div> </a> <p class='ArticleCopy ArticleCopy-lead'> S&auml;mtliche Online- und Multimedia-Aktivit&auml;ten werden in eigener Gesellschaft zusammengefasst.</p> <div class="ButtonsSharing visible-xs"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F83547" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i> </a> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F83547&amp;text=Neuzugang: Emanuel Führer leitet Weekend Online" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F83547&amp;title=Neuzugang: Emanuel Führer leitet Weekend Online" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F83547;title=Neuzugang: Emanuel Führer leitet Weekend Online" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="sms:?&body=Neuzugang: Emanuel Führer leitet Weekend Online http%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F83547" target="_blank" class="ButtonSharing ButtonSharing-sms"> <i class="ButtonSharing_icon fas fa-sms"></i> </a> <a href="whatsapp://send?text=Neuzugang: Emanuel Führer leitet Weekend Online http%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F83547" target="_blank" class="ButtonSharing ButtonSharing-watsApp"> <i class="ButtonSharing_icon fab fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.at --- Neuzugang: Emanuel Führer leitet Weekend Online&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Neuzugang: Emanuel Führer leitet Weekend Online - über www.horizont.at empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F83547" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope"></i> </a> </div> <div class="ArticleCopy"> <p>Das <em>Weekend Magazin</em> fasst s&auml;mtliche Online- und Multimedia-Aktivit&auml;ten in einer eigenen Gesellschaft zusammen. Emanuel F&uuml;hrer fungiert als neuer Gesch&auml;ftsf&uuml;hrer der Weekend Online GmbH. F&uuml;hrer war zuvor unter anderem bei Herold Business Data, in der Gesch&auml;ftsf&uuml;hrung der Wohnnet Medien Gmbh und zuletzt als CPO und Prokurist der Heise RegioConcept t&auml;tig.</p> <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div> <p>"Mit Emanuel F&uuml;hrer haben wir einen Vollprofi an Bord geholt, der den Weekend-Aktivit&auml;ten in diesem Bereich einen entscheidenden Schub geben wird", so Weekend-Verlag-Eigent&uuml;mer Christian Lengauer, MBA, &uuml;ber den Neuzugang.&nbsp;</p> <div id="renderSlot_Rectangle-2" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script> </div> <p>"Das Weekend Magazin z&auml;hlt mit knapp 900.000 Exemplaren zu den auflagenst&auml;rksten Printmedien &Ouml;sterreichs und ist ein Fixpunkt in der &ouml;sterreichischen Medienlandschaft. Damit verf&uuml;gt Weekend &uuml;ber ein enormes Potential f&uuml;r den weiteren Ausbau der Online-Plattform weekend.at sowie bei der Entwicklung neuer digitaler L&ouml;sungen. Mit dem bestens eingespielten Team wird es Spa&szlig; machen, neue und innovative Angebote f&uuml;r unsere Kunden und Leser auf den Markt zu bringen", so F&uuml;hrer in einer gemeinsamen Aussendung.&nbsp;</p> <div id="renderSlot_Rectangle-3" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script> </div> </div> <div class="ListTags "> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> Sie haben Fragen oder Anmerkungen zu diesem Artikel?<br> Schicken Sie eine <a class='ArticleFooter_link' href='mailto:horizont_verteiler@manstein.at?subject=Neuzugang: Emanuel Führer leitet Weekend Online'>E-Mail an die Redaktion</a>. </p> <p> <a href="#" class="ArticleFooter_linkPrint" onclick="window.print(); return false;">Artikel drucken <i class="far fa-print"></i> </a> </p> </div> </div> </div> </div>


<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_top">
      <div class="SiteFooter_brand">
        <a href="/">
          <img src="/img/logo.svg" alt="HORIZONT">
        </a>
      </div>
      <nav class="NavigationMainFooter">
        <ul class="NavigationMainFooter_list">
                <li class="NavigationMainFooter_item isActive">
        <a class="NavigationMainFooter_itemLink" href="/medien/" >Medien</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/marketing/" >Marketing</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/agenturen/" >Agenturen</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/digital/" >Digital</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/plus/" >H+</a>
      </li>        </ul>
      </nav>
    </div>
    <div class="SiteFooter_wrapper">
      <div class="SiteFooter_leftCol">
        <nav class="NavigationMetaFooter">
          <div class="NavigationMetaFooter_firstCol">
            <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="http://www.horizontjobs.at/bewerber/suche/detailsuche/" target=_blank>Horizontjobs</a>
      </li></ul>
                      <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/mediadaten/" >Mediadaten</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/epaper/horizont/" target=_blank>E-Paper</a>
      </li></ul>            <ul class="NavigationMetaFooter_col">
                          <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://shop.horizont.at" target=_blank>Abo</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/ueber-uns/" >Über uns</a>
      </li>            </ul>
          </div>
          <div class="NavigationMetaFooter_secondCol">
            <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/impressum/" >Impressum</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/datenschutz/" >Datenschutz</a>
      </li></ul>
                      <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/agb/" >AGB</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/sitemap/" >Sitemap</a>
      </li></ul>          </div>
        </nav>
      </div>
    </div>
    <div class="NavigationSharingFooter">
      <div class="NavigationSharingFooter_headline">Folgen Sie uns:</div>
      <ul class="NavigationSharingFooter_list">
            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/horizont.at" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/_horizont" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/horizont-oesterreich" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/companies/horizontösterreich" target="_blank" data-te="xing">
        <i class="fab fa-xing-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.youtube.com/channel/UCjN18k6WjLma82QIxWRVJig" target="_blank" data-te="youtube">
        <i class="fab fa-youtube"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/horizont.at/" target="_blank" data-te="instagram">
        <i class="fab fa-instagram"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>      </ul>
    </div>
    <script>
      $(document).ready(function(){
        $('div.NavigationMetaFooter_secondCol > ul:nth-child(1)').append('');
      });
    </script>
  </div>
</footer>


</div> <!-- END PageFrame -->

  <script type='text/javascript' src='/assets/45ccdf41070aee11ef307041c3c37ef1.js'></script>


  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");

      api.configureRenderSlot("renderSlot_Mobil-Superbanner").setContentunitId(4512062);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4512027);
api.configureRenderSlot("renderSlot_Rectangle-Aufmacher").setContentunitId(4512031);
api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4516553);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4512033);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4512034);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4512028);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4512029);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4512030);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4512035);
api.configureRenderSlot("renderSlot_Rectangle-5").setContentunitId(4512036);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-1").setContentunitId(4512064);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-2").setContentunitId(4512065);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-3").setContentunitId(4512066);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-4").setContentunitId(4512067);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-5").setContentunitId(4512068);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-6").setContentunitId(4512069);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-Aufmacher").setContentunitId(4512063);
api.configureRenderSlot("renderSlot_Rectangle-Online-Specials").setContentunitId(4515883);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-Online-Specials").setContentunitId(4515884);
            
      api.load().completeRendering();    });
  </script>
<img src="//www.horizont.at/stats/c/1/2/1611330337/83547/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/medien/news";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"appwlp",
"cp": cp_val,
"sv":"ke",
"co":"/medien/news/neuzugang-emanuel-fuehrer-leitet-weekend-online-83547",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.h(iam_data, 2);
}
function dfv_iom_rpl() {
  var id = {"st":"appwlp","cp":cp_val,"sv":"ke","co":"/medien/news/neuzugang-emanuel-fuehrer-leitet-weekend-online-83547","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.h(id, 2);
  }
}
</script>
<!--/SZM -->
    
      

  </body>

</html>