<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta name="msapplication-TileImage" content="/img/mstile-150x150.png" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Adaptiertes Paket: &#039;Leitlinien&#039; statt Werbeverbot</title>
<meta name="description" content="Die Regierung hat im Ministerrat am Mittwoch ein Gesetzespaket zur Umsetzung der EU-Richtlinie für audiovisuelle Mediendienste (AVMD) beschlossen, mit dem das Audiovisuelle Mediendienste-, das KommAustria-, das ORF- und das Privatradio-Gesetz geändert werden. Das befürchtete Werbeverbot wurde dabei abgewendet." />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="icon" href="/favicon.ico" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" href="/img/favicon-16x16.png" type="image/png" sizes="16x16" />
<link rel="icon" href="/img/favicon-32x32.png" type="image/png" sizes="32x32" />
<link rel="icon" href="/img/favicon-96x96.png" type="image/png" sizes="96x96" />
<link rel="icon" sizes="192x192" href="/img/android-chrome-192x192.png" type="image/png" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/apple-touch-icon-180x180.png" />
<meta name="robots" content="noarchive" />
<link rel="canonical" href="https://www.horizont.at/medien/news/adaptiertes-paket-leitlinien-statt-werbeverbot-83030" />
<link rel="amphtml" href="https://www.horizont.at/medien/news/adaptiertes-paket-leitlinien-statt-werbeverbot-83030/amp" />
<meta property="og:title" content="Adaptiertes Paket: &#039;Leitlinien&#039; statt Werbeverbot" />
<meta property="og:site_name" content="https://www.horizont.at" />
<meta property="og:url" content="https://www.horizont.at/medien/news/adaptiertes-paket-leitlinien-statt-werbeverbot-83030" />
<meta property="og:description" content="Die Regierung hat im Ministerrat am Mittwoch ein Gesetzespaket zur Umsetzung der EU-Richtlinie für audiovisuelle Mediendienste (AVMD) beschlossen, mit dem das Audiovisuelle Mediendienste-, das KommAustria-, das ORF- und das Privatradio-Gesetz geändert werden. Das befürchtete Werbeverbot wurde dabei abgewendet." />
<meta property="og:image" content="https://www.horizont.at/news/media/7/Kind-vor-einem-Sigkeitenregal-61245.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/horizont.at" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@_HORIZONT" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.horizont.at/" />
<meta name="twitter:creator" content="@_HORIZONT" />
<meta name="twitter:title" content="Adaptiertes Paket: &#039;Leitlinien&#039; statt Werbeverbot" />
<meta name="twitter:description" content="Die Regierung hat im Ministerrat am Mittwoch ein Gesetzespaket zur Umsetzung der EU-Richtlinie für audiovisuelle Mediendienste (AVMD) beschlossen, mit dem das Audiovisuelle Mediendienste-, das KommAustria-, das ORF- und das Privatradio-Gesetz geändert werden. Das befürchtete Werbeverbot wurde dabei abgewendet." />
<meta name="twitter:image" content="https://www.horizont.at/news/media/7/Kind-vor-einem-Sigkeitenregal-61245.jpeg" />
<meta name="twitter:url" content="https://www.horizont.at/medien/news/adaptiertes-paket-leitlinien-statt-werbeverbot-83030" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News aus Medien, Marketing, Agentur und Digital" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/medien/" title="News aus Medien" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/marketing/" title="News aus Marketing" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/agentur/" title="News aus Agentur" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/digital/" title="News aus Digital" />
<link rel='stylesheet' type='text/css' href='/assets/eccdc0595de6c667ac117b5da747b052.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/05bba9a6add2c08c77346e49e1f1760f.css' media='all' />

<script type='text/javascript' src='/assets/68c943c5e252355cfaee2aa369a87d0b.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
<script>
  dataLayer = [
    {
    "ga": {
        "dimension2": "cfcd208495d565ef66e7dff9f98764da",
        "dimension4": "3824bef9667f2cdb93bb69c259024ac1",
        "dimension6": "nicht gesch\u00fctzt (free.res)"
    }
}
  ];
</script><script type="text/javascript" class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PM4MZW2');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body">
                            <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame">

          
<header class="SiteHeader">
  <div class="SiteHeader_navigations">
    <div class="SiteHeader_navigationMeta">
      <ul class="NavigationSharingHeader">
            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.facebook.com/horizont.at" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://twitter.com/_horizont" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.linkedin.com/company/horizont-oesterreich" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.xing.com/companies/horizontösterreich" target="_blank" data-te="xing">
        <i class="fab fa-xing-square"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.youtube.com/channel/UCjN18k6WjLma82QIxWRVJig" target="_blank" data-te="youtube">
        <i class="fab fa-youtube"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.instagram.com/horizont.at/" target="_blank" data-te="instagram">
        <i class="fab fa-instagram"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>      </ul>
      <ul class="NavigationMeta">
                <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="http://www.horizontjobs.at/bewerber/suche/detailsuche/" target=_blank>     
        Horizontjobs </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/mediadaten/" >     
        Mediadaten </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="https://shop.horizont.at" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/epaper/horizont/" target=_blank>     
        E-Paper </a>
    </li>            <li class="NavigationMeta_item NavigationMeta_item-account isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/" >
        <i class='NavigationMeta_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>        
        <li class="FormLoginPopup">
          <div class="FormLoginPopup_headline">Login Horizont</div>
          <div class="FormLoginPopup_content">
            <form class="Form" id="user" action="https://www.horizont.at/user/login/" method="post">
              <div id="demail" class="FormField">
                <input class="FormField_control" type="text" tabindex="2" name="i_email" placeholder="E-Mail-Adresse">
              </div>
              <div id="dpassword" class="FormField">
                <input class="FormField_control" type="password" tabindex="3" name="i_password" placeholder="Passwort">
              </div>
              <input type="hidden" value="92e41bc8c3a59e631a4041aad9c0f67df3705a5de402645ef458e29a02f0a7375fb5824a" name="i_us_csrf">
              <input type="hidden" value="/medien/news/adaptiertes-paket-leitlinien-statt-werbeverbot-83030" name="rel">
              <div class="Form_group">
                <a href="/user/tellme/">Passwort vergessen</a>
                <a href="/user/register/">Registrieren</a>
                <button class="Button" data-ga="Login" name="OKuser" id="i_OKuser" tabindex="5" type="submit">Login<i class="Button_icon fas fa-long-arrow-right"></i></button>
              </div>
            </form>
          </div>
        </li>
            </ul>
    </div>
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="HORIZONT">
      </a>
    </div>
    <div class="SiteHeader_navigationMain">
      <ul class="NavigationMain">
            <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/medien/">
        <i class='NavigationMain_itemLink-icon '></i>Medien </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/marketing/">
        <i class='NavigationMain_itemLink-icon '></i>Marketing </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/agenturen/">
        <i class='NavigationMain_itemLink-icon '></i>Agenturen </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/digital/">
        <i class='NavigationMain_itemLink-icon '></i>Digital </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/plus/">
        <img class='NavigationMain_itemLink-image' src='/img/premium/article-logo.svg' alt='H+' /> </a> </li>        <li class="NavigationMain_item">
          <a  class="NavigationMain_itemLink NavigationMain_itemLink-icon ToggleSearch" href="#">
            <i class="fas fa-search"></i>
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class="SiteHeader_searchform">
    <form class="FormSingleInput" method="get" action="/suche/">
      <div class="FormField">
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="pubdate" name="i_sortfl">
        <input type="hidden" value="desc" name="i_sortd">
        <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormField_control">
        <button type="submit" value="" class="FormField_control">Suchen</button>
      </div>
    </form>
  </div>
          </header>

<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="HORIZONT">
    </a>
  </div>
  <a href="/plus/" class="SiteHeaderMobile_premiumLogo">
    <img src="/img/premium/article-logo.svg" alt="H+">
  </a>
</header>

<div class="SiteHeaderSticky SiteHeaderSticky-news">
  <div class="Brand SiteHeaderSticky_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="HORIZONT">
    </a>
  </div>
  <span class="SiteHeaderSticky_description">
    Adaptiertes Paket: 'Leitlinien' statt Werbeve...  </span>
  <div class="SiteHeaderSticky_navigation">
          <a href="/plus/" class="SiteHeaderSticky_premiumLogo">
        <img src="/img/premium/article-logo.svg" alt="H+">
      </a>
              <a href="#" onclick="window.print(); return false;" class="SiteHeaderSticky_print">
          <i class="far fa-print"></i>
        </a>
            <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <div class="NavigationFlyout_flyout-inner">
            <div class="NavigationFlyout_flyout-leftCol">
              <ul class="NavigationMainFlyout">
                    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/medien/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Medien </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/marketing/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Marketing </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/agenturen/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Agenturen </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/digital/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Digital </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/plus/">
        <img class='NavigationMainFlyout_itemLink-image' src='/img/premium/article-logo.svg' alt='H+' /> </a> </li>              </ul>
              <ul class="NavigationMetaFlyout_first">
                              </ul>
            </div>
            <div class="NavigationFlyout_flyout-rightCol">
              <ul class="NavigationMetaFlyout_second">
                    <li class="NavigationMetaFlyout_second-item isSignedOut ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/user/login/">
        Login
      </a>
    </li>                        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/newsletter/subscribe/" >Newsletter</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="http://www.horizontjobs.at/bewerber/suche/detailsuche/" target=_blank>Horizontjobs</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/mediadaten/" >Mediadaten</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="https://shop.horizont.at" target=_blank>Abo</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/epaper/horizont/" target=_blank>E-Paper</a> </li>              </ul>
            </div>
          </div>
          <hr class="NavigationFlyout_flyout-divider">
        </div>
      </nav>
      <div class="SiteHeaderSticky_formSearch">
        <form class="FormSingleInputLight" method="get" action="/suche/">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
          <button type="submit" value="submit" class="FormSingleInputLight_submit"><i class="far fa-search"></i></button>
        </form>
      </div>
              <a class="SiteHeaderSticky_close" href="/"><i class="SiteHeaderSticky_close-icon fal fa-times"></i></a>
      </div>
</div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <header class="SiteHeaderMobile">
      <div class="Brand SiteHeaderMobile_brand">
        <a href="/" class="Logo">
          <img src="/img/logo.svg" alt="HORIZONT">
        </a>
      </div>
    </header>
    <div class="NavigationMobile_group">
      <div class="NavigationMobile_group-first">
        <div class="NavigationMobile_searchform">
          <form class="FormSingleInputMobile" method="get" action="/suche/">
            <div class="FormField">
              <input type="hidden" name="OK" value="suchen">
              <input type="hidden" value="pubdate" name="i_sortfl">
              <input type="hidden" value="desc" name="i_sortd">
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputMobile_input FormField_control">
              <button type="submit" value="" class="FormSingleInputMobile_submit FormField_control"><i class="far fa-search"></i></button>
            </div>
          </form>
        </div>
        <nav class="NavigationMainMobile">
          <ul class="NavigationMainMobile_list">
                <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/medien/">
        Medien </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/marketing/">
        Marketing </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/agenturen/">
        Agenturen </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/digital/">
        Digital </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/plus/">
        <img class='NavigationMainMobile_itemLink-image' src='/img/premium/article-logo.svg' alt='H+' /> </a> </li>          </ul>
        </nav>
      </div>
      <nav class="NavigationMetaMobile">
        <ul class="NavigationMetaMobile_firstNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="http://www.horizontjobs.at/bewerber/suche/detailsuche/" target=_blank>     
        Horizontjobs </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/mediadaten/" >     
        Mediadaten </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="https://shop.horizont.at" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/epaper/horizont/" target=_blank>     
        E-Paper </a>
    </li>        </ul>
        <ul class="NavigationMetaMobile_secondNav">
                <li class="NavigationMetaMobile_item isSignedOut ">
        <a class="NavigationMetaMobile_itemLink NavigationMetaMobile_loginLink" href="/user/login/">
          <i class='NavigationMetaMobile_itemLink-icon fas fa-user'></i>Login
        </a>
      </li>        </ul>
      </nav>
      <div class="NavigationSharingHeaderMobile">
        <ul class="NavigationSharingHeaderMobile_list">
              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.facebook.com/horizont.at" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://twitter.com/_horizont" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.linkedin.com/company/horizont-oesterreich" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.xing.com/companies/horizontösterreich" target="_blank" data-te="xing">
        <i class="fab fa-xing-square"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.youtube.com/channel/UCjN18k6WjLma82QIxWRVJig" target="_blank" data-te="youtube">
        <i class="fab fa-youtube"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.instagram.com/horizont.at/" target="_blank" data-te="instagram">
        <i class="fab fa-instagram"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>        </ul>
      </div>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>
    <div class="Ad-billboard-clear">&nbsp;</div>   <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"> <span itemprop="name">Home</span> </a> <meta itemprop="position" content="1" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/medien/"> <span itemprop="name">Medien</span> </a> <meta itemprop="position" content="2" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/medien/news/"> <span itemprop="name">News</span> </a> <meta itemprop="position" content="3" /> </li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Adaptiertes Paket</div> <h1 class="ArticleHeader_headline">'Leitlinien' statt Werbeverbot</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div>Von <span class="Author_names"><span class="Author_name"><a href="mailto:apanews@manstein.at">APA News</a></span></span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Mittwoch,</span> <span class="PublishDate_date"> 18. November 2020</span> </div> </div> </article> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle-Aufmacher" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-Aufmacher"); }); }); </script> </div> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F83030" target="_blank" class="ButtonSharing ButtonSharing-facebook" data-te="facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F83030&amp;text=Adaptiertes Paket: &#039;Leitlinien&#039; statt Werbeverbot" target="_blank" class="ButtonSharing ButtonSharing-twitter" data-te="twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F83030&amp;title=Adaptiertes Paket: &#039;Leitlinien&#039; statt Werbeverbot" target="_blank" class="ButtonSharing ButtonSharing-linkedIn" data-te="linkedin"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F83030;title=Adaptiertes Paket: &#039;Leitlinien&#039; statt Werbeverbot" target="_blank" class="ButtonSharing ButtonSharing-xing" data-te="xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.at --- Adaptiertes Paket: &#039;Leitlinien&#039; statt Werbeverbot&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Adaptiertes Paket: &#039;Leitlinien&#039; statt Werbeverbot - über www.horizont.at empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F83030" class="ButtonSharing ButtonSharing-mailto" data-te="senditemto"> <i class="ButtonSharing_icon fas fa-envelope"></i> </a> </div> <div class="ListMostRead PageArticle_listMostRead"> <div class="ListMostRead_content"> <h4 class="ListMostRead_title">Meist gelesen</h4> <ol class="ListMostRead_list"> <li class="ListMostRead_listItem"> <a href="/marketing/news/unbekannter-absender-im-sick-of-it.---raetselraten-um-plakat-in-wien-83027" data-te="news83027" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Unbekannter Absender</div> <h2 class="Headline ListMostRead_headline">&#039;I&#039;m sick of it.&#039; - Rätselraten um Plakat in Wien</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/marketing/news/weihnachten-sodastream-launcht-internationale-kampagne-mit-snoop-dogg-83011" data-te="news83011" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Weihnachten</div> <h2 class="Headline ListMostRead_headline">SodaStream launcht internationale Kampagne mit Snoop Dogg</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/agenturen/news/effie-awards-da-kann-man-nur-wow-sagen-83028" data-te="news83028" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Effie-Awards</div> <h2 class="Headline ListMostRead_headline">&#039;Da kann man nur Wow sagen&#039;</h2> </a> </li> </ol> </div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <a class="ImageModal" href="/news/media/7/Kind-vor-einem-Sigkeitenregal-61245.jpeg"> <div class="MediaImage MediaImage-imageDescription"> <span class="MediaImage_credits"> Petr Bonek / adobe.stock.com </span> <div class="MediaImage_image"> <img src="/news/media/7/Kind-vor-einem-Sigkeitenregal-61245-detailp.jpeg" alt="" title="Kind vor einem Süßigkeitenregal"> </div> </div> <div class="MediaImage_description"> </div> </a> <p class='ArticleCopy ArticleCopy-lead'> Die Regierung hat im Ministerrat am Mittwoch ein Gesetzespaket zur Umsetzung der EU-Richtlinie f&uuml;r audiovisuelle Mediendienste (AVMD) beschlossen, mit dem das Audiovisuelle Mediendienste-, das KommAustria-, das ORF- und das Privatradio-Gesetz ge&auml;ndert werden. Das bef&uuml;rchtete Werbeverbot wurde dabei abgewendet.</p> <div class="ButtonsSharing visible-xs"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F83030" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i> </a> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F83030&amp;text=Adaptiertes Paket: &#039;Leitlinien&#039; statt Werbeverbot" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F83030&amp;title=Adaptiertes Paket: &#039;Leitlinien&#039; statt Werbeverbot" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F83030;title=Adaptiertes Paket: &#039;Leitlinien&#039; statt Werbeverbot" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="sms:?&body=Adaptiertes Paket: &#039;Leitlinien&#039; statt Werbeverbot http%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F83030" target="_blank" class="ButtonSharing ButtonSharing-sms"> <i class="ButtonSharing_icon fas fa-sms"></i> </a> <a href="whatsapp://send?text=Adaptiertes Paket: &#039;Leitlinien&#039; statt Werbeverbot http%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F83030" target="_blank" class="ButtonSharing ButtonSharing-watsApp"> <i class="ButtonSharing_icon fab fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.at --- Adaptiertes Paket: &#039;Leitlinien&#039; statt Werbeverbot&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Adaptiertes Paket: &#039;Leitlinien&#039; statt Werbeverbot - über www.horizont.at empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F83030" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope"></i> </a> </div> <div class="ArticleCopy"> <p>Die neuen Regelungen st&auml;rken unter anderem Barrierefreiheit und Jugendschutz. &Auml;nderungen gegen&uuml;ber dem Begutachtungsentwurf gab es bei den von der Wirtschaft kritisierten Vorschriften rund um ungesunde Lebensmittel.<br /> <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div><br />In &Ouml;sterreich geltende Werberegeln und Jugendschutzanforderungen werden mit der Gesetzesnovelle auch auf Anbieter von Video-Sharing-Plattformen ausgeweitet. K&uuml;nftig m&uuml;ssen auf Abrufdiensten au&szlig;erdem mindestens 30 Prozent europ&auml;ische Werke angeboten werden. Au&szlig;erdem werden der ORF, private Fernsehveranstalter sowie Betreiber von Abrufdiensten dazu verpflichtet, mehr Inhalte f&uuml;r Menschen mit Behinderung barrierefrei zug&auml;nglich zu machen. Der ORF muss bis zum Jahr 2030 die Barrierefreiheit aller seiner Sendungen mit Sprachinhalten anstreben. <div class="ArticleCopy"> <h2>Keine gesetzliche Verankerung der N&auml;hrwertprofile</h2> </div>Eine &Auml;nderung gab es bei den urspr&uuml;nglich geplanten, unter anderem von der Werbebranche und dem &Ouml;VP-Wirtschaftsbund scharf kritisierten Vorschriften rund um Werbung f&uuml;r ungesunde Lebensmittel. "Die im Begutachtungsverfahren stark umstrittenen verpflichtenden N&auml;hrwertprofile wurden gesetzlich nicht verankert und stattdessen auf allgemeine Ern&auml;hrungsleitlinien abgestellt", hie&szlig; es in einer schriftlichen Stellungnahme des Kanzlerbeauftragten f&uuml;r Medien, Gerald Fleischmann (&Ouml;VP), gegen&uuml;ber der APA. Die Verhaltensrichtlinien sollen darauf abzielen, "die Einwirkung audiovisueller Kommunikation" entsprechender Lebensmittel und Getr&auml;nke auf Minderj&auml;hrige "wirkungsvoll zu verringern", hei&szlig;t es im Entwurf. Ihre "positiven Ern&auml;hrungseigenschaften" sollen nicht hervorgehoben werden.<br /> <div id="renderSlot_Rectangle-2" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script> </div><br />Es sei gelungen, ein umfassendes Gesetzespaket auf den Weg zu bringen, "das neue Ma&szlig;st&auml;be im Bereich der Verf&uuml;gbarkeit von barrierefreien Inhalten setzt und f&uuml;r einen besseren Jugendschutz im Internet sowie f&uuml;r mehr Angebot an europ&auml;ischen Werken auf Streaming-Portalen wie Netflix und Amazon Prime sorgen wird", so Fleischmann.<br /><br /> <div id="renderSlot_Rectangle-3" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script> </div> <article class="ArticleRelated"> <div class="ArticleRelated_scope">Mehr dazu</div> <img data-src="/news/media/7/Hofer-Jrgen-61128-detail.jpeg" src="/news/media/7/Hofer-Jrgen-61128-detail.jpeg" alt="Hofer Jürgen" title="Hofer Jürgen" class="img-responsive lazy" /> <a href="/medien/kommentar/leitartikel-suesses-sonst-gibts-saures-82993" class="ArticleRelated_link"> <div class="ArticleRelated_tagline Tagline"> <span class="PaidContent"><i class="icon icon-plus"></i></span> Leitartikel</div> <div class="ArticleRelated_headline Headline">S&uuml;&szlig;es, sonst gibts Saures</div> <div class="ArticleRelated_copy "> Werbeverbot für Lebensmittel: Warum politische Pläne schlichtweg katastrophal sind – und wie einfach Alternativen dazu wären. <span class="ReadMore"> » </span> </div> </a> </article> <div class="clearfix"></div> <div class="ArticleCopy"> <h2>Rahmenbedingungen f&uuml;r Fett, Salz, Zucker</h2> </div>Auch die Mediensprecherin der Gr&uuml;nen, Eva Blimlinger, zeigte sich mit dem Gesetzespaket zufrieden: "Vor allem im Bereich der Barrierefreiheit und des Jugendschutzes sind gro&szlig;e Verbesserungen f&uuml;r die Konsumentinnen und Konsumenten erreicht worden. Gleichzeitig haben wir es geschafft, die Richtlinie so umzusetzen, dass nicht mehr jeder kleine Videokanal eines Kulturbetriebs, eines Sportvereins oder einer Hochschule mit den gro&szlig;en Mediendiensten gleichgesetzt wird und hohe administrative H&uuml;rden auf sich nehmen muss. Wichtig war uns auch, die Rahmenbedingungen f&uuml;r die Werbung von Lebensmitteln und Getr&auml;nken - Stichwort Fett, Salz, Zucker - deren &uuml;berm&auml;&szlig;ige Aufnahme nicht empfohlen wird, klarzustellen", so Blimlinger. Das Gesetzespaket sollen mit 1. J&auml;nner 2021 in Kraft treten.</p> </div> <div class="ListTags "> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> Sie haben Fragen oder Anmerkungen zu diesem Artikel?<br> Schicken Sie eine <a class='ArticleFooter_link' href='mailto:horizont_verteiler@manstein.at?subject=Adaptiertes Paket: 'Leitlinien' statt Werbeverbot'>E-Mail an die Redaktion</a>. </p> <p> <a href="#" class="ArticleFooter_linkPrint" onclick="window.print(); return false;">Artikel drucken <i class="far fa-print"></i> </a> </p> </div> </div> </div> <div class='similar ListArticlesRelated'> <div class='more ListArticlesRelated_label'>Mehr zum Thema</div> <div class="ListArticlesRelated_listItem"> <a href="/medien/news/drohendes-werbeverbot-iaa-das-koennen-wir-so-nicht-hinnehmen-82987" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Katharina Schiffl/IAA </span> <img src="/news/media/7/Wal-Zin-Prsid-IAA-Austr-Chap-und-Geschftsfh-IP-ste-61089-detailsimilar.jpeg" alt="Walter Zinggl, Präsident IAA Austrian Chapter und Geschäftsführer IP Österreich" title="Walter Zinggl, Präsident IAA Austrian Chapter und Geschäftsführer IP Österreich" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline"> Drohendes Werbeverbot</div> <div class="Headline ListArticlesRelated_headline">IAA: 'Das k&ouml;nnen wir so nicht hinnehmen'</div> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/agenturen/news/initiative-demner-merlicek--bergmann-gegen-werbeverbote-82972" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> DMB. </span> <img src="/news/media/7/Demner-Werbeverbot-61050-detailsimilar.jpeg" alt="Demner Werbeverbot" title="Demner Werbeverbot" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline"> Initiative</div> <div class="Headline ListArticlesRelated_headline">Demner, Merlicek &amp; Bergmann gegen Werbeverbote</div> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/marketing/news/kolportiertes-werbeverbot-wirtschaftsbund-kritisiert-gruenes-gesundheitsministerium-schwerer-eingriff-in-die-grundrechte-und-zum-schaden-der-medien-82927" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Hirtzberger </span> <img src="/news/media/7/Carmen-Jeitler-Cincelli-60852-detailsimilar.jpeg" alt="Carmen Jeitler-Cincelli" title="Carmen Jeitler-Cincelli" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline"> Kolportiertes Werbeverbot</div> <div class="Headline ListArticlesRelated_headline">Wirtschaftsbund kritisiert gr&uuml;nes Gesundheitsministerium: 'Schwerer Eingriff in die Grundrechte und zum Schaden der Medien'</div> </div> </a>
</div> </div> </div>
<footer class="SiteFooter">
  <div class="SiteFooter_top">
    <div class="SiteFooter_brand">
      <a href="/">
        <img src="/img/logo.svg" alt="HORIZONT">
      </a>
    </div>
    <nav class="NavigationMainFooter">
      <ul class="NavigationMainFooter_list">
              <li class="NavigationMainFooter_item isActive">
        <a class="NavigationMainFooter_itemLink" href="/medien/" >Medien</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/marketing/" >Marketing</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/agenturen/" >Agenturen</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/digital/" >Digital</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/plus/" >H+</a>
      </li>      </ul>
    </nav>
  </div>
  <div class="SiteFooter_wrapper">
    <div class="SiteFooter_leftCol">
      <nav class="NavigationMetaFooter">
        <div class="NavigationMetaFooter_firstCol">
          <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="http://www.horizontjobs.at/bewerber/suche/detailsuche/" target=_blank>Horizontjobs</a>
      </li></ul>
                      <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/mediadaten/" >Mediadaten</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/epaper/horizont/" target=_blank>E-Paper</a>
      </li></ul>          <ul class="NavigationMetaFooter_col">
                        <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://shop.horizont.at" target=_blank>Abo</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/ueber-uns/" >Über uns</a>
      </li>          </ul>
        </div>
        <div class="NavigationMetaFooter_secondCol">
          <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/impressum/" >Impressum</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/datenschutz/" >Datenschutz</a>
      </li></ul>
                      <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/agb/" >AGB</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/sitemap/" >Sitemap</a>
      </li></ul>        </div>
      </nav>
    </div>
  </div>
  <div class="NavigationSharingFooter">
    <div class="NavigationSharingFooter_headline">Folgen Sie uns:</div>
    <ul class="NavigationSharingFooter_list">
          <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/horizont.at" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>          <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/_horizont" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>          <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/horizont-oesterreich" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>          <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/companies/horizontösterreich" target="_blank" data-te="xing">
        <i class="fab fa-xing-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>          <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.youtube.com/channel/UCjN18k6WjLma82QIxWRVJig" target="_blank" data-te="youtube">
        <i class="fab fa-youtube"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>          <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/horizont.at/" target="_blank" data-te="instagram">
        <i class="fab fa-instagram"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>          <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>    </ul>
  </div>
</footer>


</div> <!-- END PageFrame -->

  <script type='text/javascript' src='/assets/850900aca10b3821c80d43c929d9f8e2.js'></script>


    <script type="text/javascript">
      adition.srq.push(function(api) {
        api.registerAdfarm("ad3.adfarm1.adition.com");

        api.setProfile("kw","");
        api.configureRenderSlot("renderSlot_Mobil-Superbanner").setContentunitId(4512062);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4512027);
api.configureRenderSlot("renderSlot_Rectangle-Aufmacher").setContentunitId(4512031);
api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4516553);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4512033);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4512034);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4512028);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4512029);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4512030);
api.configureRenderSlot("renderSlot_Rectangle-4").setContentunitId(4512035);
api.configureRenderSlot("renderSlot_Rectangle-5").setContentunitId(4512036);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-1").setContentunitId(4512064);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-2").setContentunitId(4512065);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-3").setContentunitId(4512066);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-4").setContentunitId(4512067);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-5").setContentunitId(4512068);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-6").setContentunitId(4512069);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-Aufmacher").setContentunitId(4512063);
api.configureRenderSlot("renderSlot_Rectangle-Online-Specials").setContentunitId(4515883);
api.configureRenderSlot("renderSlot_Mobil-Rectangle-Online-Specials").setContentunitId(4515884);

        api.load().completeRendering();
      });
    </script>
<img src="//www.horizont.at/stats/c/1/2/1605730889/83030/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/medien/news";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"appwlp",
"cp": cp_val,
"sv":"ke",
"co":"/medien/news/adaptiertes-paket-leitlinien-statt-werbeverbot-83030",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.h(iam_data, 2);
}
function dfv_iom_rpl() {
  var id = {"st":"appwlp","cp":cp_val,"sv":"ke","co":"/medien/news/adaptiertes-paket-leitlinien-statt-werbeverbot-83030","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.h(id, 2);
  }
}
</script>
<!--/SZM -->
    
      

  </body>

</html>