<!DOCTYPE html>
<!--[if IE 8]>         <html lang="de" class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html lang="de" class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>HORIZONT: Große Mode-Marken zeigen Alibaba in Europa noch die kalte Schulter</title>
<meta property="og:title" content="Große Mode-Marken zeigen Alibaba in Europa noch die kalte Schulter" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.horizont.at/home/news/detail/grosse-mode-marken-zeigen-alibaba-in-europa-noch-die-kalte-schulter.html" />
<meta property="og:image" content="https://www.horizont.at/fileadmin/_processed_/0/2/csm_ecommerce_fotolia__1__0f407b3b9d.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="333" />
<meta name="description" content="Wie Reuters mit Verweis auf Insider berichtet, scheint Chinas führender Internet-Händler mit seiner Konzerntochter AliExpress bei großen Händlern in Europa bislang auf Ablehnung zu stoßen." />
<meta property="og:description" content="Wie Reuters mit Verweis auf Insider berichtet, scheint Chinas führender Internet-Händler mit seiner Konzerntochter AliExpress bei großen Händlern in Europa bislang auf Ablehnung zu stoßen." />
<meta name="generator" content="TYPO3 CMS">
<meta name="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta name="apple-itunes-app" content="app-id=385526678">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="google-play-app" content="app-id=at.horizont">
<meta name="format-detection" content="telephone=no">
<meta property="fb:app_id" content="118145768890186">

<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/1.6.6/css/lightgallery.min.css" media="all">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,700" media="all">

<link rel="stylesheet" type="text/css" href="/typo3conf/ext/news/Resources/Public/Css/news-basic.1561302449.css" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/83df3c227a.1515444901.css" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/social_auth/Resources/Public/Css/bootstrap-social.min.1561302449.css" media="all">
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/horizont-template/css/style.1561302449.css" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/horizont-template/css/styles-override.1561302449.css" media="all">



<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js" type="text/javascript" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>

<script src="/fileadmin/horizont-template/js/adition.1576856944.js" type="text/javascript"></script>
<script src="/typo3/sysext/rsaauth/Resources/Public/JavaScript/RsaEncryptionWithLib.min.1534836201.js" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TYPO3RsaEncryptionPublicKeyUrl*/
var TYPO3RsaEncryptionPublicKeyUrl = '\/index.php?eID=RsaPublicKeyGenerationController';

/*]]>*/
</script>


<link rel="canonical" href="https://www.horizont.at/home/news/detail/grosse-mode-marken-zeigen-alibaba-in-europa-noch-die-kalte-schulter.html" />

</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.10&appId=118145768890186";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="container top-banner">
	<div id="Top1" class="d-flex justify-content-center">
	</div>
</div>
<div class="container header-background">
	<div class="container">
		<div class="row justify-content-between">
			<div class="col col-lg-4 hidden-md-down d-none d-md-block search-box">
				<script type="text/javascript">
					/*

*/
				</script>

				<button type="button" class="btn btn-search" data-toggle="modal" data-target="#searchModal">
					<img class="icon-search" width="16" height="16" src="/fileadmin/horizont-template/img/magnifying-glass.svg">
					<span>Suchen</span>
				</button>

			</div>
			<div class="col col-lg-4 hidden-lg-up d-lg-none menu-box">
				<button class="btn btn-burger btn-menu" id="main-menu-switch">
					<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 459 459">
						<path d="M0 382.5h459v-51H0v51zM0 255h459v-51H0v51zM0 76.5v51h459v-51H0z"/>
					</svg>
				</button>
			</div>
			<div class="col col-lg-4 d-flex justify-content-center align-items-center">
				<a class="navbar-brand pb-0 link-to-home" href="/">
					<img class="img-fluid img-header" src="/fileadmin/horizont-template/img/logo.png" title="Menu Icon" />
				</a>
			</div>
			<div class="col col-lg-4 d-flex justify-content-end login-box">
				
						<button class="btn btn-login" data-toggle="modal" data-target="#loginBox">
							<span class="name">Anmelden</span>
							<img class="icon-user" width="16" height="16" src="/fileadmin/horizont-template/img/user_icon.svg">
						</button>
					

			</div>
		</div>

		<nav class="navbar navbar-toggleable-md navbar-light header px-0">
			<span class="dev-control-label">header</span>
			<!-- <button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
				<span class="navbar-toggler-icon"></span>
			</button> -->

			<div class="collapse navbar-collapse top-menu" id="main-menu">
				<span class="dev-control-label">TopMenu</span>
				<ul class="navbar-nav mx-auto d-lg-none">
					<li class="nav-item">
						<span href="#" class="nav-link search-link" data-toggle="modal" data-target="#searchModal">Suche</span>
					</li>
				</ul>
				<ul class="navbar-nav mx-auto"><li class="nav-item dropdown active"><a href="/home/news.html" class="nav-link">News</a></li><li class="nav-item dropdown" data-toggle="dropdown"><a href="/home/ressorts.html" class="nav-link">Ressorts</a><div class="dropdown-menu rounded-0"><a href="https://www.horizont.at/home/ressorts/liste/medien.html" target="_blank" class="dropdown-item">Medien</a><a href="https://www.horizont.at/home/ressorts/liste/marketing.html" target="_blank" class="dropdown-item">Marketing</a><a href="https://www.horizont.at/home/ressorts/liste/agenturen.html" target="_blank" class="dropdown-item">Agenturen</a><a href="https://www.horizont.at/home/ressorts/liste/digital.html" target="_blank" class="dropdown-item">Digital</a></div></li><li class="nav-item"><a href="http://www.horizontjobs.at" target="_blank" class="nav-link">Jobs</a></li><li class="nav-item"><a href="/home/e-paper.html" class="nav-link">E-Paper</a></li><li class="nav-item"><a href="/home/abo.html" class="nav-link">Abo</a></li><li class="nav-item"><a href="/home/ueber-uns.html" class="nav-link">Über uns</a></li></ul>
			</div>
		</nav>
	</div>
</div>

<div class="side-ad" data-source-md="sitebar1">
    <div class="" id="sitebar1" data-oas-pos="Position1">
	</div>
</div>


		<div class="panel container p-0">
	<form class="row p-0 m-0 align-items-stretch newsletter-reg-form">

		<div class="form-header col-sm-12 col-lg-2 d-flex justify-content-center align-items-center px-3 py-3 py-md-3 py-lg-0">
			Horizont Newsletter
		</div>

		<div class="col-sm-12 col-lg-6 d-flex align-items-center px-3 pt-3 pt-lg-0 newsletter-reg-form-msg">
			<span>Verpassen Sie nie wieder die wichtigsten Meldungen des Tages!</span>
		</div>

		<div class="col-sm-12 col-lg-2 justify-content-start d-flex px-3 px-lg-0">
			<input type="text" class="form-control mt-2 email" placeholder="E-Mail Adresse">
		</div>

		<div class="col-sm-12 col-lg-2 justify-content-start d-flex">
			<button type="submit" class="btn btn-primary btn-block p-2 newsletter-register">Anmelden</button>
		</div>
		        
	</form>
	
	<div id="newsletter-modal" class="modal modal-fixed-footer left-align grey-text text-darken-3" data-identifier="accept-privacy" style="display:none">
		<div id="modalTop" class="modal-content">
			<div class="row">
				<div class="col-lg-12">
					<a href="javascript:void(0)" data-dismiss="modal" class="hide-modal"><h4 class="modal-close pull-right grey-text">×</h4></a>
				</div>
			</div>
			
			<div class="row newsletter-email">
				<div class="col-lg-12">
					<i class="material-icons prefix" style="float:left;">email</i>&nbsp;
					<span id="newsletter-modal-email" style="float:left;"></span>
				</div>
			</div>
			
			<div class="row">
				<div class="col-lg-1">
					<div class="checkbox">
			            <label style="font-size: 1.5em">
			                <input id="accept-newsletter-terms" type="checkbox" value="1">
			                <span class="cr"><i class="cr-icon fa fa-check"></i></span>
			            </label>
			        </div>
					<!-- 
					<input id="accept-newsletter-terms" type="checkbox" value="1">
					 -->
				</div>
				<div class="col-lg-11">
					<label for="accept-newsletter-terms" class="grey-text text-darken-3">Ich willige ein, dass die Manstein Zeitschriftenverlagsges.m.b.H. meine E-Mail-Adresse wie oben angegeben zum Zwecke der Zusendung des HORIZONT Newsletters speichert und verarbeitet.</label>
				</div>
			</div>
			
			<div class="row" id="newsletter-scrollable">
				<div class="col-lg-12">
					<p>Wir speichern und verarbeiten Ihre für die Zusendung des HORIZONT Newsletters verarbeiteten Daten auf Grundlage der von Ihnen bei der Newsletter-Anmeldung abgegebenen Einwilligung.</p>
					<p>Grundsätzlich bewahrt Mansteinzeitschriftenverlagsges.m.b.H. Ihre personenbezogenen Daten auf, solange Sie für Mansteinzeitschriftenverlagsges.m.b.H.-Dienste angemeldet sind. Darüber hinaus speichert Mansteinzeitschriftenverlagsges.m.b.H. Ihre personenbezogenen Daten sicherheitshalber zu Nachweiszwecken, solange Rechtsansprüche im Zusammenhang mit dem Versand des Newsletters bzw. Einladungen geltend gemacht werden können.</p>
					<p><strong>Im Zusammenhang mit der Verarbeitung Ihrer personenbezogenen Daten haben Sie folgende Rechte:</strong></p>
					<p><em>Widerruf der Einwilligung</em><br>Wenn wir Ihre personenbezogenen Daten auf Grundlage Ihrer Einwilligung verarbeiten, sind Sie berechtigt, Ihre Zustimmung jederzeit zu widerrufen. Dadurch wird die Rechtmäßigkeit der bis zum Zeitpunkt des Widerrufs erfolgten Verarbeitung jedoch nicht berührt.</p>
					<p><em>Recht auf Auskunft</em><br>Sie können Auskunft zur Herkunft, zu den Kategorien, zur Speicherdauer, zu den Empfängern, zum Zweck der zu ihrer Person von uns verarbeiteten Daten und zur Art ihrer Verarbeitung verlangen.</p>
					<p><em>Recht auf Berichtigung und Löschung</em><br>Falls wir Daten zu Ihrer Person verarbeiten, die unrichtig oder unvollständig sind, können Sie deren Berichtigung oder Vervollständigung verlangen. Sie können weiters die Löschung unrechtmäßig verarbeiteter Daten verlangen.</p>
					<p><em>Recht auf Einschränkung</em><br>Ist unklar, ob die zu Ihrer Person verarbeiteten Daten unrichtig oder unvollständig sind oder unrechtmäßig verarbeitet werden, so können Sie ab 25.05.2018 die Einschränkung der Verarbeitung Ihrer Daten bis zur endgültigen Klärung dieser Frage verlangen.</p>
					<p><em>Widerspruchsrecht</em><br>Auch wenn die Daten zu Ihrer Person richtig und vollständig sind und von uns rechtmäßig verarbeitet werden, können Sie in besonderen, von Ihnen zu begründenden Situationen der Verarbeitung dieser Daten widersprechen.</p>
					<p><em>Recht auf Datenübertragbarkeit</em><br>Per 25.05.2018 können Sie die von Manstein zu ihrer Person verarbeiteten Daten, die wir von Ihnen selbst erhalten haben, in einem von Ihnen bestimmten, maschinenlesbaren Format erhalten oder uns mit der direkten Übermittlung dieser Daten an einen von Ihnen gewählten Dritten beauftragen, sofern dieser Empfänger uns dies aus technischer Sicht ermöglicht und der Datenübertragung weder ein unvertretbarer Aufwand noch gesetzliche oder sonstige Verschwiegenheitspflichten oder Vertraulichkeitserwägungen unsererseits oder dritter Personen entgegen stehen.</p>
					<p><em>Sonstige Hinweise</em><br>Beachten Sie bitte, dass diese Rechte einander ergänzen, sodass Sie nur entweder die Berichtigung bzw. Vervollständigung Ihrer Daten oder deren Löschung verlangen können.</p>
					<p>Wenden Sie sich bitte zur Geltendmachung aller vorgenannten Rechte schriftlich (per Brief oder E-Mail) oder telefonisch an den untenstehenden Kontakt.</p>
					<p>Ab 25.05.2018 steht Ihnen außerdem ein Recht auf Beschwerde bei der Datenschutzbehörde zu, wenn Sie der Ansicht sind, dass die Verarbeitung der sie betreffenden personenbezogenen Daten gegen die Datenschutz-Grundverordnung verstößt.</p>
					<p><em>Unsere Kontaktdaten:</em><br>Manstein Zeitschriftenverlagsges.m.b.H.<br>Brunner Feldstraße 45, Perchtoldsdorf<br>E-Mail: <a href="mailto:datenschutz@manstein.at">datenschutz@manstein.at</a></p>
					<p>&nbsp;</p>
				</div>
			</div>		
		</div>
		
		<div class="modal-footer">
			<button class="btn btn-primary btn-block p-2 newsletter-confirm-register">
				<span class="btn-text">Anmelden</span>
				<i class="material-icons pull-right">send</i>
			</button>
			<button class="btn btn-primary btn-block p-2 hide-modal" data-dismiss="modal">
				<span class="btn-text">Abbrechen</span>
				<i class="material-icons pull-right">cancel</i>
			</button>
		</div>
	</div>
	<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
	<style>
		#modalTop{
		    width: 60%;
		    margin: 30px auto 0px auto;
		    border-radius:0px;
		    padding:10px 30px;
		    border:0px;
		}
		#newsletter-modal .modal-footer{
			width: 60%;
		    margin: 0 auto;
		    background: #fff;
		    border-radius:0px;
		}
		#newsletter-modal h4.modal-close{
			font-size:2em;
		}
		#newsletter-scrollable{
		    max-height: 500px;
    		overflow-y: scroll;
    	}
    	#newsletter-modal .btn-text{
    		display:inline-block;
    	}
    	#newsletter-modal button{
    	    width: 150px;
		    float: left;
		    margin: 0.25rem;
		    line-height: 22px;
    	}
    	#newsletter-modal .newsletter-email{
    		border-bottom: solid 1px #ccc;
		    margin-bottom: 15px;
		    padding-bottom: 15px;
    	}
    	
    	#newsletter-modal .checkbox label:after, 
		#newsletter-modal .radio label:after {
		    content: '';
		    display: table;
		    clear: both;
		}
		
		#newsletter-modal .checkbox .cr,
		#newsletter-modal .radio .cr {
		    position: relative;
		    display: inline-block;
		    border: 1px solid #a9a9a9;
		    border-radius: .25em;
		    width: 1.3em;
		    height: 1.3em;
		    float: left;
		    margin-right: .5em;
		}
		
		#newsletter-modal .radio .cr {
		    border-radius: 50%;
		}
		
		#newsletter-modal .checkbox .cr .cr-icon,
		#newsletter-modal .radio .cr .cr-icon {
		    position: absolute;
		    font-size: .8em;
		    line-height: 0;
		    top: 50%;
		    left: 20%;
		}
		
		#newsletter-modal .radio .cr .cr-icon {
		    margin-left: 0.04em;
		}
		
		#newsletter-modal .checkbox label input[type="checkbox"],
		#newsletter-modal .radio label input[type="radio"] {
		    display: none;
		}
		
		#newsletter-modal .checkbox label input[type="checkbox"] + .cr > .cr-icon,
		#newsletter-modal .radio label input[type="radio"] + .cr > .cr-icon {
		    transform: scale(3) rotateZ(-20deg);
		    opacity: 0;
		    transition: all .3s ease-in;
		}
		
		#newsletter-modal .checkbox label input[type="checkbox"]:checked + .cr > .cr-icon,
		#newsletter-modal .radio label input[type="radio"]:checked + .cr > .cr-icon {
		    transform: scale(1) rotateZ(0deg);
		    opacity: 1;
		}
		
		#newsletter-modal .checkbox label input[type="checkbox"]:disabled + .cr,
		#newsletter-modal .radio label input[type="radio"]:disabled + .cr {
		    opacity: .5;
		}
		@media (max-width: 800px) {
			#modalTop{
			    width: 100%;
			    margin: 5px auto 0px auto;
			    border-radius:0px;
			    padding:10px 15px;
			    border:0px;
			}
			#newsletter-modal .modal-footer{
				width: 100%;
			    margin: 0 auto;
			    background: #fff;
			    border-radius:0px;
			}
		}
	</style>
</div>

	


	<div class="container">
		
		<div class="row">
			<div class="col-sm-12 col-lg-8">
				<a id="c627"></a>
<div id="c627" class="frame frame-default frame-type-list frame-layout-0"><article class="content panel full-article"><!-- This part is shown if the current user is not logged in. --><script>
                        $(document).ready(function() {
                            var cookieName = "horizont_articles";
                            var maxViews = 5;
                            var autoShown = false;
                            cookie = Cookies.get(cookieName);
                            if(cookie > maxViews) {
                            	autoShown = true;
                            	$('div#c721').show();
                            	$('#loginBox').modal();
                            } else {
                                var expires = new Date();
                                expires.setHours(24, 0, 0, 0); // next midnignt
                                Cookies.set(cookieName, cookie ? parseInt(cookie) + 1 : 1, {expires: expires});
                            }
                            $('#loginBox').on('show.bs.modal', function(){
                        		if(autoShown === true){
                        			//show the message
                        			$('div#c721').show();
                        		}else{
                        			$('div#c721').hide();
                                }
                        	})
							$('#loginBox').on('hide.bs.modal', function(){
								$('div#c721').hide();
	                        	autoShown = false;
	                        })
                        });
                    </script><div class="tags" itemprop="keywords"><span class="tag"><a title="Digital" href="/home/ressorts/liste/digital.html">Digital
				</a></span></div><h1 itemprop="headline">Große Mode-Marken zeigen Alibaba in Europa noch die kalte Schulter</h1><div class="author"><span itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><img class="rounded-circle mr-2" width=36 height=36 src="/fileadmin/user_upload/iTunesArtwork%402x.png" title="Horizont Redaktion" /><a href="/home/news/autor/horizont-redaktion.html"><span itemprop="name">Horizont Redaktion</span></a></span><time datetime="2020-01-08">
    08. Jänner 2020
    <meta itemprop="datePublished" content="2020-01-08" /></time></div><figure class="figure-hero"><div class="share-buttons d-flex flex-column justify-content-center align-items-center"><span>Teilen</span><a href="https://www.facebook.com/dialog/share?app_id=118145768890186&display=popup&href=https://www.horizont.at/home/news/detail/grosse-mode-marken-zeigen-alibaba-in-europa-noch-die-kalte-schulter.html&redirect_uri=https://www.horizont.at/home/news/detail/grosse-mode-marken-zeigen-alibaba-in-europa-noch-die-kalte-schulter.html" target="_blank"><span class="icon fb">&nbsp;</span></a><a href="https://twitter.com/intent/tweet?url=https://www.horizont.at/home/news/detail/grosse-mode-marken-zeigen-alibaba-in-europa-noch-die-kalte-schulter.html" target="_blank"><span class="icon tw">&nbsp;</span></a></div><img id="hero-72913" class="img-fluid img-hero" src="/fileadmin/user_upload/ecommerce_fotolia__1_.jpg" width="655" height="436" alt="" /><figcaption class="content-extra-padding">
                                    Der Online-Riese Alibaba will bis 2036 die Zahl seiner Kunden auf zwei Milliarden Menschen verdoppeln.
                                </figcaption><figcaption class="content-extra-padding"><span class="small"> &copy; Fotolia</span></figcaption></figure><!-- teaser --><div class="content-extra-padding teaser" itemprop="description"><p>Wie Reuters mit Verweis auf Insider berichtet, scheint Chinas führender Internet-Händler mit seiner Konzerntochter AliExpress bei großen Händlern in Europa bislang auf Ablehnung zu stoßen.</p></div><!-- main text --><div class="content-extra-padding" itemprop="articleBody"><p>Alibaba setzt mit AliExpress auf eine Expansion außerhalb des chinesischen Heimatmarktes. Obwohl die Konzerntochter bei kleinen Händlern im Vergleich zu Amazon mit günstigeren&nbsp;Konditionen punkten kann, kommt AliExpress bei großen Mode-Marken wie Benetton und Mango in den Verhandlungen nicht voran.&nbsp;Laut Reuters scheiterten die Bemühungen daran, dass der chinesiche Online-Marktplatz der spanischen Mode-Gruppe Tendam kein ansprechendes Umfeld bieten könne.</p><p>Während die Mode-Firmen und die Alibaba-Tochter die Verhandlungen unkommentiert ließen, hieß es aufseiten Alibabas, dass ausländische Marken noch Zeit bräuchten, um AliExpress zu verstehen.&nbsp;Bislang hatte Alibaba über AliExpress vor allem chinesische Billigware wie USB-Kabel oder Mode-Schmuck in Europa angeboten.&nbsp;Um in Europa zu wachsen, hat das Unternehmen vor allem den spanischen und italienischen Markt im Visier.</p></div><!-- related things --><div class="news-related-wrap"></div><div class="article-link article-link-prev"><div class="dimensional-stability-container"><a href="/home/news/detail/so-veraendert-kuenstliche-intelligenz-den-e-commerce.html"><span>Vorheriger Artikel</span><h2>So verändert Künstliche Intelligenz den E-Commerce</h2><span itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="/home/news/autor/michael-fiala.html"><span itemprop="name">Michael Fiala</span></a></span><time datetime="2020-01-08">
    08. Jänner 2020
    <meta itemprop="datePublished" content="2020-01-08" /></time></a></div></div><img src="newsimg-72913" width="1" height="1" /></article></div>

<a id="c1486"></a>
<a id="c1486"></a><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/83919/tag"></script>


			</div>
			<div class="col-sm-12 col-lg-4">
				<a id="c639"></a>
<div id="c639" class="frame frame-default frame-type-list frame-layout-0"><!--TYPO3SEARCH_end--><div class="mostread panel rubrik"><img class="img-fluid img-header" src="/fileadmin/horizont-template/img/meistgelesen_header.jpg" /><div class="row rubrik-item"><div class="col-3 image"><div class="news-img-wrap"><a title="Rückblick &amp; Vorschau: Ist Marketing noch im Zentrum der Markt-Bearbeitung?" href="/home/news/detail/rueckblick-vorschau-ist-marketing-noch-im-zentrum-der-markt-bearbeitung.html"><img class="img-fluid" src="/fileadmin/_processed_/3/2/csm_Walter_Zinggl_c_IP_Oesterreich_448x312mm_6f9520de3e.jpg" width="100" height="70" alt="" /></a></div></div><div class="col-9 text"><p><a title="Rückblick &amp; Vorschau: Ist Marketing noch im Zentrum der Markt-Bearbeitung?" href="/home/news/detail/rueckblick-vorschau-ist-marketing-noch-im-zentrum-der-markt-bearbeitung.html"><span itemprop="headline">Rückblick &amp; Vorschau: Ist Marketing noch im Zentrum der Markt-Bearbeitung?</span></a></p><div class="author"><span>07. Jänner 2020</span></div></div></div><div class="row rubrik-item"><div class="col-3 image"><div class="news-img-wrap"><a title="Neue BBC-Chefin für Commercial Partnerships in Zentral- und Osteuropa" href="/home/news/detail/neue-bbc-chefin-fuer-commercial-partnerships-in-zentral-und-osteuropa.html"><img class="img-fluid" src="/fileadmin/_processed_/0/5/csm_BBC_bff21353d6.jpg" width="100" height="67" alt="" /></a></div></div><div class="col-9 text"><p><a title="Neue BBC-Chefin für Commercial Partnerships in Zentral- und Osteuropa" href="/home/news/detail/neue-bbc-chefin-fuer-commercial-partnerships-in-zentral-und-osteuropa.html"><span itemprop="headline">Neue BBC-Chefin für Commercial Partnerships in Zentral- und Osteuropa</span></a></p><div class="author"><span>08. Jänner 2020</span></div></div></div><div class="row rubrik-item"><div class="col-3 image"><div class="news-img-wrap"><a title="Große Mode-Marken zeigen Alibaba in Europa noch die kalte Schulter" href="/home/news/detail/grosse-mode-marken-zeigen-alibaba-in-europa-noch-die-kalte-schulter.html"><img class="img-fluid" src="/fileadmin/_processed_/0/2/csm_ecommerce_fotolia__1__30baff7d45.jpg" width="100" height="67" alt="" /></a></div></div><div class="col-9 text"><p><a title="Große Mode-Marken zeigen Alibaba in Europa noch die kalte Schulter" href="/home/news/detail/grosse-mode-marken-zeigen-alibaba-in-europa-noch-die-kalte-schulter.html"><span itemprop="headline">Große Mode-Marken zeigen Alibaba in Europa noch die kalte Schulter</span></a></p><div class="author"><span>08. Jänner 2020</span></div></div></div><div class="row rubrik-item"><div class="col-3 image"><div class="news-img-wrap"><a title="„Ich bekam Gänsehaut, als ich das erste Mal die Bilder sah“" href="/home/news/detail/ich-bekam-gaensehaut-als-ich-das-erste-mal-die-bilder-sah.html"><img class="img-fluid" src="/fileadmin/_processed_/2/5/csm_Schiff_110x59mm_9545701134.jpg" width="100" height="67" alt="" /></a></div></div><div class="col-9 text"><p><a title="„Ich bekam Gänsehaut, als ich das erste Mal die Bilder sah“" href="/home/news/detail/ich-bekam-gaensehaut-als-ich-das-erste-mal-die-bilder-sah.html"><span itemprop="headline">„Ich bekam Gänsehaut, als ich das erste Mal die Bilder sah“</span></a></p><div class="author"><span>07. Jänner 2020</span></div></div></div><a class="btn btn-block btn-more" href="/home/news/meistgelesen.html">Weitere Artikel</a></div><!--TYPO3SEARCH_begin--></div>

<a id="c654"></a>
<div id="c654" class="frame frame-default frame-type-html frame-layout-0"><div class="ad-cad panel" data-oas-pos="Middle"><div id="Middle"><script>OAS_AD('Middle');</script></div></div></div>

<a id="c647"></a>
<div id="c647" class="frame frame-default frame-type-list frame-layout-0"><!--TYPO3SEARCH_end--><div class="rubrik panel"><div class="tags"><span class="tag">Meinung</span></div><div class="row"><div class="col-5 image"><div class="news-img-wrap"><a title="Rückblick &amp; Vorschau: Ist Marketing noch im Zentrum der Markt-Bearbeitung?" href="/home/news/detail/rueckblick-vorschau-ist-marketing-noch-im-zentrum-der-markt-bearbeitung.html"><img src="/fileadmin/_processed_/3/2/csm_Walter_Zinggl_c_IP_Oesterreich_448x312mm_1d368442b7.jpg" width="300" height="209" alt="" /><!--
							<img class="img-fluid" src="/fileadmin/_processed_/3/2/csm_Walter_Zinggl_c_IP_Oesterreich_448x312mm_6f9520de3e.jpg" width="100" height="70" alt="" />
							--></a></div></div><div class="col-7 text"><a title="Rückblick &amp; Vorschau: Ist Marketing noch im Zentrum der Markt-Bearbeitung?" href="/home/news/detail/rueckblick-vorschau-ist-marketing-noch-im-zentrum-der-markt-bearbeitung.html"><h2>Rückblick &amp; Vorschau: Ist Marketing noch im Zentrum der Markt-Bearbeitung?</h2></a><div class="author"><span><a href="/home/news/autor/horizont-redaktion.html">
						Horizont Redaktion</a>
			
			07. Jänner 2020</span></div></div></div><div class="row"><div class="col-5 image"><div class="news-img-wrap"><a title="Rückblick &amp; Vorschau: 2020 - 2 oder 0, digital oder weiterhin analog?" href="/home/news/detail/?tx_news_pi1%5Bnews%5D=72845&amp;cHash=dde68f86873c6140a3a651f2b691984c"><img src="/fileadmin/_processed_/e/c/csm_Rathmayr_Peter__c__Steinbauer_Photography_81x81mm_ca3d8a0b2c.jpg" width="300" height="201" alt="" /><!--
							<img class="img-fluid" src="/fileadmin/_processed_/e/c/csm_Rathmayr_Peter__c__Steinbauer_Photography_81x81mm_6d0bca1a2b.jpg" width="100" height="67" alt="" />
							--></a></div></div><div class="col-7 text"><a title="Rückblick &amp; Vorschau: 2020 - 2 oder 0, digital oder weiterhin analog?" href="/home/news/detail/?tx_news_pi1%5Bnews%5D=72845&amp;cHash=dde68f86873c6140a3a651f2b691984c"><h2>Rückblick &amp; Vorschau: 2020 - 2 oder 0, digital oder weiterhin analog?</h2></a><div class="author"><span><a href="/home/news/autor/horizont-redaktion.html">
						Horizont Redaktion</a>
			
			03. Jänner 2020</span></div></div></div><div class="row"><div class="col-5 image"><div class="news-img-wrap"><a title="Rückblick &amp; Vorschau: 'Kreativbranche wird nie mehr so langsam sein'" href="/home/news/detail/?tx_news_pi1%5Bnews%5D=72808&amp;cHash=56b5e17d9797eda96974b02176a847f5"><img src="/fileadmin/_processed_/4/d/csm_Andreas_Spielvogel_DDB_Wien_105x118mm_750a15fc13.jpg" width="300" height="200" alt="" /><!--
							<img class="img-fluid" src="/fileadmin/_processed_/4/d/csm_Andreas_Spielvogel_DDB_Wien_105x118mm_95e4b5bc36.jpg" width="100" height="67" alt="" />
							--></a></div></div><div class="col-7 text"><a title="Rückblick &amp; Vorschau: 'Kreativbranche wird nie mehr so langsam sein'" href="/home/news/detail/?tx_news_pi1%5Bnews%5D=72808&amp;cHash=56b5e17d9797eda96974b02176a847f5"><h2>Rückblick &amp; Vorschau: &#039;Kreativbranche wird nie mehr so langsam sein&#039;</h2></a><div class="author"><span><a href="/home/news/autor/horizont-redaktion.html">
						Horizont Redaktion</a>
			
			02. Jänner 2020</span></div></div></div></div><!--TYPO3SEARCH_begin--></div>

<a id="c655"></a>
<div id="c655" class="frame frame-default frame-type-html frame-layout-0"><div class="ad-cad panel" data-oas-pos="Middle1"><div id="Middle1"><script>OAS_AD('Middle1');</script></div></div></div>


			</div>
		</div>
		<div class="row">
			<div class="col-sm-12 col-lg-12">
				<a id="c757"></a>
<div id="c757" class="frame frame-default frame-type-list frame-layout-0"><h1>Das könnte Sie auch interessieren</h1><!--TYPO3SEARCH_end--><div class="row article-grid" id="news-container-"><div class="col-sm-12 col-md-6 col-lg-4"><article class="content panel"><a title="So verändert Künstliche Intelligenz den E-Commerce" href="/home/news/detail/so-veraendert-kuenstliche-intelligenz-den-e-commerce.html"><div class="news-img-wrap"><img class="img-fluid" src="/fileadmin/_processed_/f/f/csm_buy-3692440_1280_8e2d843862.jpg" width="307" height="204" alt="" /></div></a><div class="tags"><span class="tag"><a title="Digital" href="/home/ressorts/liste/digital.html">Digital
				</a></span></div><a title="So verändert Künstliche Intelligenz den E-Commerce" href="/home/news/detail/so-veraendert-kuenstliche-intelligenz-den-e-commerce.html"><h1>So verändert Künstliche Intelligenz den E-Commerce</h1><p>
			E-Commerce ist weiter auf dem Vormarsch und die Entwicklungen in der noch jungen Branche sind insbesondere im B2B-Bereich rasant. Welchen Einfluss nehmen Technologietrends wie KI und Voice Search? 
		</p></a><div class="author"><span itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="/home/news/autor/michael-fiala.html"><span itemprop="name">Michael Fiala</span></a></span><time datetime="2020-01-08">
    08. Jänner 2020
    <meta itemprop="datePublished" content="2020-01-08" /></time></div></article></div><div class="col-sm-12 col-md-6 col-lg-4"><article class="content panel"><a title="Telekommunikation und Post wandern zu Ministerin Köstinger" href="/home/news/detail/telekommunikation-und-post-wandern-zu-ministerin-koestinger.html"><div class="news-img-wrap"><img class="img-fluid" src="/fileadmin/_processed_/a/f/csm_Elisabeth_Koestinger_BKA_Dragan_Tatic_4178a0b9dd.jpg" width="307" height="210" alt="" /></div></a><div class="tags"><span class="tag"><a title="Digital" href="/home/ressorts/liste/digital.html">Digital
				</a></span></div><a title="Telekommunikation und Post wandern zu Ministerin Köstinger" href="/home/news/detail/telekommunikation-und-post-wandern-zu-ministerin-koestinger.html"><h1>Telekommunikation und Post wandern zu Ministerin Köstinger</h1><p>
			Dem grünen Verkehrsministerium kommen in der ÖVP/Grünen-Koalition die Agenden für Telekommunikation und Postdienste abhanden. 
		</p></a><div class="author"><span itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="/home/news/autor/michael-fiala.html"><span itemprop="name">Michael Fiala</span></a></span><time datetime="2020-01-08">
    08. Jänner 2020
    <meta itemprop="datePublished" content="2020-01-08" /></time></div></article></div><div class="col-sm-12 col-md-6 col-lg-4"><article class="content panel"><a title="Httpool launcht Spotify Programmatic für Audio- und Videowerbung in Österreich" href="/home/news/detail/httpool-launcht-spotify-programmatic-fuer-audio-und-videowerbung-in-oesterreich.html"><div class="news-img-wrap"><img class="img-fluid" src="/fileadmin/_processed_/1/5/csm_csm_Spotify_Office_1_3640a79c1a_64b5eb89eb.jpg" width="307" height="205" alt="" /></div></a><div class="tags"><span class="tag"><a title="Digital" href="/home/ressorts/liste/digital.html">Digital
				</a></span></div><a title="Httpool launcht Spotify Programmatic für Audio- und Videowerbung in Österreich" href="/home/news/detail/httpool-launcht-spotify-programmatic-fuer-audio-und-videowerbung-in-oesterreich.html"><h1>Httpool launcht Spotify Programmatic für Audio- und Videowerbung in Österreich</h1><p>
			Httpool, der exklusive Spotify-Repräsentant in Österreich, startet hierzulande mit programmatischen Werbebuchungen.
		</p></a><div class="author"><span itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><img class="rounded-circle mr-2" width=36 height=36 src="/fileadmin/user_upload/iTunesArtwork%402x.png" title="Horizont Redaktion" /><a href="/home/news/autor/horizont-redaktion.html"><span itemprop="name">Horizont Redaktion</span></a></span><time datetime="2020-01-08">
    08. Jänner 2020
    <meta itemprop="datePublished" content="2020-01-08" /></time></div></article></div><div class="col-sm-12 col-md-6 col-lg-4"><article class="content panel"><a title="Führungswechsel bei 3M " href="/home/news/detail/?tx_news_pi1%5Bnews%5D=72898&amp;cHash=d561a0b710d569258a565607b040f791"><div class="news-img-wrap"><img class="img-fluid" title=" " alt=" " src="/fileadmin/_processed_/3/1/csm_OBS_20200107_OBS0015_7fe457b833.jpg" width="307" height="205" /></div></a><div class="tags"><span class="tag"><a title="Digital" href="/home/ressorts/liste/digital.html">Digital
				</a></span></div><a title="Führungswechsel bei 3M " href="/home/news/detail/?tx_news_pi1%5Bnews%5D=72898&amp;cHash=d561a0b710d569258a565607b040f791"><h1>Führungswechsel bei 3M </h1><p>
			Dirk Lange folgt auf Christiane Grün als Managing Director der 3M Central Europe Region
		</p></a><div class="author"><span itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><img class="rounded-circle mr-2" width=36 height=36 src="/fileadmin/user_upload/iTunesArtwork%402x.png" title="Horizont Redaktion" /><a href="/home/news/autor/horizont-redaktion.html"><span itemprop="name">Horizont Redaktion</span></a></span><time datetime="2020-01-08">
    08. Jänner 2020
    <meta itemprop="datePublished" content="2020-01-08" /></time></div></article></div><div class="col-sm-12 col-md-6 col-lg-4"><article class="content panel"><a title="Facebook will Bemühungen im Kampf gegen Deepfake-Videos ausweiten" href="/home/news/detail/facebook-will-bemuehungen-im-kampf-gegen-deepfake-videos-ausweiten.html"><div class="news-img-wrap"><img class="img-fluid" src="/fileadmin/_processed_/b/a/csm_csm_18430357846927100_BLD_Online_b300d1de5e_721bbe6d4e.jpg" width="307" height="205" alt="" /></div></a><div class="tags"><span class="tag"><a title="Digital" href="/home/ressorts/liste/digital.html">Digital
				</a></span></div><a title="Facebook will Bemühungen im Kampf gegen Deepfake-Videos ausweiten" href="/home/news/detail/facebook-will-bemuehungen-im-kampf-gegen-deepfake-videos-ausweiten.html"><h1>Facebook will Bemühungen im Kampf gegen Deepfake-Videos ausweiten</h1><p>
			Der US-Tech-Konzern stand in der Kritik, die sogenannte Deepfakes und andere manipulierte Videos nicht von seiner Plattform zu löschen. Parodie- oder Satire-Videos seien von den neuen Maßnahmen ausgenommen, heißt es.
		</p></a><div class="author"><span itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><img class="rounded-circle mr-2" width=36 height=36 src="/fileadmin/user_upload/iTunesArtwork%402x.png" title="Horizont Redaktion" /><a href="/home/news/autor/horizont-redaktion.html"><span itemprop="name">Horizont Redaktion</span></a></span><time datetime="2020-01-07">
    07. Jänner 2020
    <meta itemprop="datePublished" content="2020-01-07" /></time></div></article></div><div class="col-sm-12 col-md-6 col-lg-4"><article class="content panel"><a title="YouTube deaktiviert Datensammeln bei Kindervideos" href="/home/news/detail/youtube-deaktiviert-datensammeln-bei-kindervideos.html"><div class="news-img-wrap"><img class="img-fluid" src="/fileadmin/_processed_/2/0/csm_csm_youtube_kids_cbefe6966f_ee52f3686e.png" width="307" height="205" alt="" /></div></a><div class="tags"><span class="tag"><a title="Digital" href="/home/ressorts/liste/digital.html">Digital
				</a></span></div><a title="YouTube deaktiviert Datensammeln bei Kindervideos" href="/home/news/detail/youtube-deaktiviert-datensammeln-bei-kindervideos.html"><h1>YouTube deaktiviert Datensammeln bei Kindervideos</h1><p>
			Mit zahlreichen Maßnahmen hat YouTube den Schutz von Kindern erhöht.
		</p></a><div class="author"><span itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="/home/news/autor/michael-fiala.html"><span itemprop="name">Michael Fiala</span></a></span><time datetime="2020-01-07">
    07. Jänner 2020
    <meta itemprop="datePublished" content="2020-01-07" /></time></div></article></div></div><!--TYPO3SEARCH_begin--></div>


			</div>
		</div>		
	</div>

<footer class="container footer">
	<span class="dev-control-label">footer</span>
	<div class="row justify-content-center footer-logo">
		<a class="link-to-home" href="#">
			<img class="img-fluid" width="92" height="36" src="/fileadmin/horizont-template/img/logo.png" title="Menu Icon" />
		</a>
	</div>
	<div class="row">
		<div class="col-sm-12 col-lg-4 push-lg-4">
			<div class="d-flex justify-content-between align-items-center footer-icons">
				<a href="http://www.facebook.com/pages/HORIZONT-%C3%96sterreich/356328941672" target="_blank"><div class="icon fb"></div></a>
				<a href="http://www.twitter.com/_horizont" target="_blank"><div class="icon tw"></div></a>
				<a href="https://www.youtube.com/channel/UCjN18k6WjLma82QIxWRVJig" target="_blank"><div class="icon yt"></div></a>
				<a href="https://www.instagram.com/horizont.at/" target="_blank"><div class="icon ig"></div></a>
			</div>
		</div>
	</div>

	<div class="row">
		<div class="col-sm-12 col-lg-6 push-lg-3">
			<div class="d-flex justify-content-center justify-content-lg-between align-items-center footer-menu"><div class="footer-menu-item"><a href="/home/footer/mediadaten.html">Mediadaten</a></div><div class="footer-menu-item"><a href="/home/footer/agb.html">AGB</a></div><div class="footer-menu-item"><a href="/home/footer/impressum.html">Impressum</a></div><div class="footer-menu-item"><a href="/home/footer/datenschutz.html">Datenschutz</a></div></div>
		</div>
	</div>

	<div class="row">
		<div class="col">
			<div class="d-flex justify-content-center w-100 align-items-center footer-back-to-top">
				<button class="btn btn-block btn-back-to-top">Nach Oben</button>
			</div>
		</div>
	</div>
</footer>



		<div class="modal" id="loginBox" tabindex="-1" role="dialog" aria-labelledby="login-box">
			<div class="modal-dialog" role="document">
				<div class="modal-content">
					<div class="modal-header">
						<button type="button" class="btn btn-close close has-close" data-dismiss="modal" data-target="#loginBox" aria-label="Close">
				        	<span aria-hidden="true" class=""></span>
				        </button>
					</div>

					<div class="modal-body">
						<h1 class="login-box">Login</h1>
						<a id="c721"></a>
<div id="c721" class="frame frame-default frame-type-text frame-layout-0"><p><span style="color: rgb(51, 51, 51); font-family: Arial, sans-serif; font-size: 14px; ">Noch nicht registriert? Bitte melden Sie sich an, um auf horizont.at weiterhin alle Inhalte konsumieren zu können. So geben Sie uns die Möglichkeit, Sie zielgerichtet mit News aus Ihrer Branche versorgen zu können. Zudem können Sie dann unter Ihrem Nickname Kommentare posten. </span></p><p><span style="color: rgb(51, 51, 51); font-family: Arial, sans-serif; font-size: 14px; ">Danke für Ihr Interesse auf unserem Portal und bleiben Sie uns verbunden</span></p></div>

<a id="c658"></a>
<div id="c658" class="frame frame-default frame-type-login frame-layout-0">

<h2>Benutzeranmeldung</h2>
<p>Geben Sie Ihre E-Mail Adresse und Ihr Passwort ein:</p>
<!-- ###LOGIN_FORM### -->
<form action="/home/news/detail/grosse-mode-marken-zeigen-alibaba-in-europa-noch-die-kalte-schulter.html" target="_top" method="post" onsubmit="; return true;">
	<fieldset>
	<legend>Anmelden</legend>
	<div>
		<label for="user">E-Mail Adresse:</label>
		<input type="text" id="user" name="user" value="" />
	</div>
	<div>
		<label for="pass">Passwort</label>
		<input type="password" id="pass" name="pass" value="" data-rsa-encryption="" />
	</div>

	

	<div>
		<input type="submit" name="submit" value="Anmelden" />
	</div>

	<div class="felogin-hidden">
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="pid" value="77" />
		<input type="hidden" name="redirect_url" value="" />
		<input type="hidden" name="tx_felogin_pi1[noredirect]" value="1" />
		
	</div>
	</fieldset>
</form>



<!-- ###LOGIN_FORM### -->

</div>

<a id="c661"></a>
<div id="c661" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-socialauth-pi1"><a class="btn btn-block btn-social btn-facebook" href="/home/news/detail.html?type=1316773681&amp;tx_socialauth_pi1%5Bprovider%5D=facebook&amp;tx_socialauth_pi1%5Bredirect%5D=https%3A%2F%2Fwww.horizont.at%2Fhome%2Fnews%2Fdetail%2Fgrosse-mode-marken-zeigen-alibaba-in-europa-noch-die-kalte-schulter.html"><span class="fa fa-facebook"></span>Sign in with Facebook</a></div></div>

<a id="c659"></a>
<div id="c659" class="frame frame-default frame-type-textpic frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p>Noch keinen Benutzer?</p><p><a href="/home/abo/registrierung-freemium.html">Registriere dich jetzt kostenlos</a>.</p><p><a href="/usermanagement/passwort-vergessen.html?tx_felogin_pi1%5Bforgot%5D=1">Passwort vergessen?</a></p></div></div></div>


						<button type="button" class="btn btn-secondary" data-dismiss="modal">Close</button>
					</div>
				</div>
			</div>
		</div>
	


<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="btn btn-close close has-close" data-dismiss="modal" data-target="#searchModal" aria-label="Close">
		        	<span aria-hidden="true" class=""></span>
		        </button>
			</div>

			<div class="modal-body">
				<form id="tx-solr-search-form-pi-search" action="/home/suche.html" method="get" accept-charset="utf-8" class="top-search-form">
					<input type="text" id="inputText" class="tx-solr-q ui-autocomplete-input" name="q" value="" placeholder="Suchen" autocomplete="off">
					<input class="btn btn-search icon-search" type="submit" value=""/>
				</form>

			</div>
		</div>
	</div>
</div>
<script src="/fileadmin/horizont-template/js/vendor/popper.min.1561302449.js" type="text/javascript"></script>
<script src="/fileadmin/horizont-template/js/vendor/bootstrap.min.1561302449.js" type="text/javascript"></script>
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/1.6.6/js/lightgallery-all.min.js" type="text/javascript"></script>

<script src="/fileadmin/horizont-template/js/build.1571134962.js" type="text/javascript"></script>
<script src="/fileadmin/horizont-template/js/horizont.1561302449.js" type="text/javascript"></script>
<script src="/fileadmin/horizont-template/js/vendor/js.cookie.1561302449.js" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-663354-4', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');

/*]]>*/
</script>



</body>
</html>