<!DOCTYPE html>
<!--[if IE 8]>         <html lang="de" class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html lang="de" class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>HORIZONT: 15 Dinge, die wir 2020 nicht mehr lesen wollen</title>
<meta property="og:title" content="15 Dinge, die wir 2020 nicht mehr lesen wollen" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.horizont.at/home/news/detail/15-dinge-die-wir-2020-nicht-mehr-lesen-wollen.html" />
<meta property="og:image" content="https://www.horizont.at/fileadmin/_processed_/7/a/csm_2019_2020_AdobeStock_oatawa_ead061da3b.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="334" />
<meta name="description" content="Von aufgeregten Anrufern bis hin zu Bienenkulturen – eine humorvolle Übersicht an Anekdoten und Floskeln." />
<meta property="og:description" content="Von aufgeregten Anrufern bis hin zu Bienenkulturen – eine humorvolle Übersicht an Anekdoten und Floskeln." />
<meta name="generator" content="TYPO3 CMS">
<meta name="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta name="apple-itunes-app" content="app-id=385526678">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="google-play-app" content="app-id=at.horizont">
<meta name="format-detection" content="telephone=no">
<meta property="fb:app_id" content="118145768890186">

<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/1.6.6/css/lightgallery.min.css" media="all">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,700" media="all">

<link rel="stylesheet" type="text/css" href="/typo3conf/ext/news/Resources/Public/Css/news-basic.1561302449.css" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/83df3c227a.1515444901.css" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/social_auth/Resources/Public/Css/bootstrap-social.min.1561302449.css" media="all">
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/horizont-template/css/style.1561302449.css" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/horizont-template/css/styles-override.1561302449.css" media="all">



<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js" type="text/javascript" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>

<script src="/fileadmin/horizont-template/js/adition.1576856944.js" type="text/javascript"></script>
<script src="/typo3/sysext/rsaauth/Resources/Public/JavaScript/RsaEncryptionWithLib.min.1534836201.js" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TYPO3RsaEncryptionPublicKeyUrl*/
var TYPO3RsaEncryptionPublicKeyUrl = '\/index.php?eID=RsaPublicKeyGenerationController';

/*]]>*/
</script>


<link rel="canonical" href="https://www.horizont.at/home/news/detail/15-dinge-die-wir-2020-nicht-mehr-lesen-wollen.html" />

</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.10&appId=118145768890186";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="container top-banner">
	<div id="Top1" class="d-flex justify-content-center">
	</div>
</div>
<div class="container header-background">
	<div class="container">
		<div class="row justify-content-between">
			<div class="col col-lg-4 hidden-md-down d-none d-md-block search-box">
				<script type="text/javascript">
					/*

*/
				</script>

				<button type="button" class="btn btn-search" data-toggle="modal" data-target="#searchModal">
					<img class="icon-search" width="16" height="16" src="/fileadmin/horizont-template/img/magnifying-glass.svg">
					<span>Suchen</span>
				</button>

			</div>
			<div class="col col-lg-4 hidden-lg-up d-lg-none menu-box">
				<button class="btn btn-burger btn-menu" id="main-menu-switch">
					<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 459 459">
						<path d="M0 382.5h459v-51H0v51zM0 255h459v-51H0v51zM0 76.5v51h459v-51H0z"/>
					</svg>
				</button>
			</div>
			<div class="col col-lg-4 d-flex justify-content-center align-items-center">
				<a class="navbar-brand pb-0 link-to-home" href="/">
					<img class="img-fluid img-header" src="/fileadmin/horizont-template/img/logo.png" title="Menu Icon" />
				</a>
			</div>
			<div class="col col-lg-4 d-flex justify-content-end login-box">
				
						<button class="btn btn-login" data-toggle="modal" data-target="#loginBox">
							<span class="name">Anmelden</span>
							<img class="icon-user" width="16" height="16" src="/fileadmin/horizont-template/img/user_icon.svg">
						</button>
					

			</div>
		</div>

		<nav class="navbar navbar-toggleable-md navbar-light header px-0">
			<span class="dev-control-label">header</span>
			<!-- <button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
				<span class="navbar-toggler-icon"></span>
			</button> -->

			<div class="collapse navbar-collapse top-menu" id="main-menu">
				<span class="dev-control-label">TopMenu</span>
				<ul class="navbar-nav mx-auto d-lg-none">
					<li class="nav-item">
						<span href="#" class="nav-link search-link" data-toggle="modal" data-target="#searchModal">Suche</span>
					</li>
				</ul>
				<ul class="navbar-nav mx-auto"><li class="nav-item dropdown active"><a href="/home/news.html" class="nav-link">News</a></li><li class="nav-item dropdown" data-toggle="dropdown"><a href="/home/ressorts.html" class="nav-link">Ressorts</a><div class="dropdown-menu rounded-0"><a href="https://www.horizont.at/home/ressorts/liste/medien.html" target="_blank" class="dropdown-item">Medien</a><a href="https://www.horizont.at/home/ressorts/liste/marketing.html" target="_blank" class="dropdown-item">Marketing</a><a href="https://www.horizont.at/home/ressorts/liste/agenturen.html" target="_blank" class="dropdown-item">Agenturen</a><a href="https://www.horizont.at/home/ressorts/liste/digital.html" target="_blank" class="dropdown-item">Digital</a></div></li><li class="nav-item"><a href="http://www.horizontjobs.at" target="_blank" class="nav-link">Jobs</a></li><li class="nav-item"><a href="/home/e-paper.html" class="nav-link">E-Paper</a></li><li class="nav-item"><a href="/home/abo.html" class="nav-link">Abo</a></li><li class="nav-item"><a href="/home/ueber-uns.html" class="nav-link">Über uns</a></li></ul>
			</div>
		</nav>
	</div>
</div>

<div class="side-ad" data-source-md="sitebar1">
    <div class="" id="sitebar1" data-oas-pos="Position1">
	</div>
</div>


		<div class="panel container p-0">
	<form class="row p-0 m-0 align-items-stretch newsletter-reg-form">

		<div class="form-header col-sm-12 col-lg-2 d-flex justify-content-center align-items-center px-3 py-3 py-md-3 py-lg-0">
			Horizont Newsletter
		</div>

		<div class="col-sm-12 col-lg-6 d-flex align-items-center px-3 pt-3 pt-lg-0 newsletter-reg-form-msg">
			<span>Verpassen Sie nie wieder die wichtigsten Meldungen des Tages!</span>
		</div>

		<div class="col-sm-12 col-lg-2 justify-content-start d-flex px-3 px-lg-0">
			<input type="text" class="form-control mt-2 email" placeholder="E-Mail Adresse">
		</div>

		<div class="col-sm-12 col-lg-2 justify-content-start d-flex">
			<button type="submit" class="btn btn-primary btn-block p-2 newsletter-register">Anmelden</button>
		</div>
		        
	</form>
	
	<div id="newsletter-modal" class="modal modal-fixed-footer left-align grey-text text-darken-3" data-identifier="accept-privacy" style="display:none">
		<div id="modalTop" class="modal-content">
			<div class="row">
				<div class="col-lg-12">
					<a href="javascript:void(0)" data-dismiss="modal" class="hide-modal"><h4 class="modal-close pull-right grey-text">×</h4></a>
				</div>
			</div>
			
			<div class="row newsletter-email">
				<div class="col-lg-12">
					<i class="material-icons prefix" style="float:left;">email</i>&nbsp;
					<span id="newsletter-modal-email" style="float:left;"></span>
				</div>
			</div>
			
			<div class="row">
				<div class="col-lg-1">
					<div class="checkbox">
			            <label style="font-size: 1.5em">
			                <input id="accept-newsletter-terms" type="checkbox" value="1">
			                <span class="cr"><i class="cr-icon fa fa-check"></i></span>
			            </label>
			        </div>
					<!-- 
					<input id="accept-newsletter-terms" type="checkbox" value="1">
					 -->
				</div>
				<div class="col-lg-11">
					<label for="accept-newsletter-terms" class="grey-text text-darken-3">Ich willige ein, dass die Manstein Zeitschriftenverlagsges.m.b.H. meine E-Mail-Adresse wie oben angegeben zum Zwecke der Zusendung des HORIZONT Newsletters speichert und verarbeitet.</label>
				</div>
			</div>
			
			<div class="row" id="newsletter-scrollable">
				<div class="col-lg-12">
					<p>Wir speichern und verarbeiten Ihre für die Zusendung des HORIZONT Newsletters verarbeiteten Daten auf Grundlage der von Ihnen bei der Newsletter-Anmeldung abgegebenen Einwilligung.</p>
					<p>Grundsätzlich bewahrt Mansteinzeitschriftenverlagsges.m.b.H. Ihre personenbezogenen Daten auf, solange Sie für Mansteinzeitschriftenverlagsges.m.b.H.-Dienste angemeldet sind. Darüber hinaus speichert Mansteinzeitschriftenverlagsges.m.b.H. Ihre personenbezogenen Daten sicherheitshalber zu Nachweiszwecken, solange Rechtsansprüche im Zusammenhang mit dem Versand des Newsletters bzw. Einladungen geltend gemacht werden können.</p>
					<p><strong>Im Zusammenhang mit der Verarbeitung Ihrer personenbezogenen Daten haben Sie folgende Rechte:</strong></p>
					<p><em>Widerruf der Einwilligung</em><br>Wenn wir Ihre personenbezogenen Daten auf Grundlage Ihrer Einwilligung verarbeiten, sind Sie berechtigt, Ihre Zustimmung jederzeit zu widerrufen. Dadurch wird die Rechtmäßigkeit der bis zum Zeitpunkt des Widerrufs erfolgten Verarbeitung jedoch nicht berührt.</p>
					<p><em>Recht auf Auskunft</em><br>Sie können Auskunft zur Herkunft, zu den Kategorien, zur Speicherdauer, zu den Empfängern, zum Zweck der zu ihrer Person von uns verarbeiteten Daten und zur Art ihrer Verarbeitung verlangen.</p>
					<p><em>Recht auf Berichtigung und Löschung</em><br>Falls wir Daten zu Ihrer Person verarbeiten, die unrichtig oder unvollständig sind, können Sie deren Berichtigung oder Vervollständigung verlangen. Sie können weiters die Löschung unrechtmäßig verarbeiteter Daten verlangen.</p>
					<p><em>Recht auf Einschränkung</em><br>Ist unklar, ob die zu Ihrer Person verarbeiteten Daten unrichtig oder unvollständig sind oder unrechtmäßig verarbeitet werden, so können Sie ab 25.05.2018 die Einschränkung der Verarbeitung Ihrer Daten bis zur endgültigen Klärung dieser Frage verlangen.</p>
					<p><em>Widerspruchsrecht</em><br>Auch wenn die Daten zu Ihrer Person richtig und vollständig sind und von uns rechtmäßig verarbeitet werden, können Sie in besonderen, von Ihnen zu begründenden Situationen der Verarbeitung dieser Daten widersprechen.</p>
					<p><em>Recht auf Datenübertragbarkeit</em><br>Per 25.05.2018 können Sie die von Manstein zu ihrer Person verarbeiteten Daten, die wir von Ihnen selbst erhalten haben, in einem von Ihnen bestimmten, maschinenlesbaren Format erhalten oder uns mit der direkten Übermittlung dieser Daten an einen von Ihnen gewählten Dritten beauftragen, sofern dieser Empfänger uns dies aus technischer Sicht ermöglicht und der Datenübertragung weder ein unvertretbarer Aufwand noch gesetzliche oder sonstige Verschwiegenheitspflichten oder Vertraulichkeitserwägungen unsererseits oder dritter Personen entgegen stehen.</p>
					<p><em>Sonstige Hinweise</em><br>Beachten Sie bitte, dass diese Rechte einander ergänzen, sodass Sie nur entweder die Berichtigung bzw. Vervollständigung Ihrer Daten oder deren Löschung verlangen können.</p>
					<p>Wenden Sie sich bitte zur Geltendmachung aller vorgenannten Rechte schriftlich (per Brief oder E-Mail) oder telefonisch an den untenstehenden Kontakt.</p>
					<p>Ab 25.05.2018 steht Ihnen außerdem ein Recht auf Beschwerde bei der Datenschutzbehörde zu, wenn Sie der Ansicht sind, dass die Verarbeitung der sie betreffenden personenbezogenen Daten gegen die Datenschutz-Grundverordnung verstößt.</p>
					<p><em>Unsere Kontaktdaten:</em><br>Manstein Zeitschriftenverlagsges.m.b.H.<br>Brunner Feldstraße 45, Perchtoldsdorf<br>E-Mail: <a href="mailto:datenschutz@manstein.at">datenschutz@manstein.at</a></p>
					<p>&nbsp;</p>
				</div>
			</div>		
		</div>
		
		<div class="modal-footer">
			<button class="btn btn-primary btn-block p-2 newsletter-confirm-register">
				<span class="btn-text">Anmelden</span>
				<i class="material-icons pull-right">send</i>
			</button>
			<button class="btn btn-primary btn-block p-2 hide-modal" data-dismiss="modal">
				<span class="btn-text">Abbrechen</span>
				<i class="material-icons pull-right">cancel</i>
			</button>
		</div>
	</div>
	<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
	<style>
		#modalTop{
		    width: 60%;
		    margin: 30px auto 0px auto;
		    border-radius:0px;
		    padding:10px 30px;
		    border:0px;
		}
		#newsletter-modal .modal-footer{
			width: 60%;
		    margin: 0 auto;
		    background: #fff;
		    border-radius:0px;
		}
		#newsletter-modal h4.modal-close{
			font-size:2em;
		}
		#newsletter-scrollable{
		    max-height: 500px;
    		overflow-y: scroll;
    	}
    	#newsletter-modal .btn-text{
    		display:inline-block;
    	}
    	#newsletter-modal button{
    	    width: 150px;
		    float: left;
		    margin: 0.25rem;
		    line-height: 22px;
    	}
    	#newsletter-modal .newsletter-email{
    		border-bottom: solid 1px #ccc;
		    margin-bottom: 15px;
		    padding-bottom: 15px;
    	}
    	
    	#newsletter-modal .checkbox label:after, 
		#newsletter-modal .radio label:after {
		    content: '';
		    display: table;
		    clear: both;
		}
		
		#newsletter-modal .checkbox .cr,
		#newsletter-modal .radio .cr {
		    position: relative;
		    display: inline-block;
		    border: 1px solid #a9a9a9;
		    border-radius: .25em;
		    width: 1.3em;
		    height: 1.3em;
		    float: left;
		    margin-right: .5em;
		}
		
		#newsletter-modal .radio .cr {
		    border-radius: 50%;
		}
		
		#newsletter-modal .checkbox .cr .cr-icon,
		#newsletter-modal .radio .cr .cr-icon {
		    position: absolute;
		    font-size: .8em;
		    line-height: 0;
		    top: 50%;
		    left: 20%;
		}
		
		#newsletter-modal .radio .cr .cr-icon {
		    margin-left: 0.04em;
		}
		
		#newsletter-modal .checkbox label input[type="checkbox"],
		#newsletter-modal .radio label input[type="radio"] {
		    display: none;
		}
		
		#newsletter-modal .checkbox label input[type="checkbox"] + .cr > .cr-icon,
		#newsletter-modal .radio label input[type="radio"] + .cr > .cr-icon {
		    transform: scale(3) rotateZ(-20deg);
		    opacity: 0;
		    transition: all .3s ease-in;
		}
		
		#newsletter-modal .checkbox label input[type="checkbox"]:checked + .cr > .cr-icon,
		#newsletter-modal .radio label input[type="radio"]:checked + .cr > .cr-icon {
		    transform: scale(1) rotateZ(0deg);
		    opacity: 1;
		}
		
		#newsletter-modal .checkbox label input[type="checkbox"]:disabled + .cr,
		#newsletter-modal .radio label input[type="radio"]:disabled + .cr {
		    opacity: .5;
		}
		@media (max-width: 800px) {
			#modalTop{
			    width: 100%;
			    margin: 5px auto 0px auto;
			    border-radius:0px;
			    padding:10px 15px;
			    border:0px;
			}
			#newsletter-modal .modal-footer{
				width: 100%;
			    margin: 0 auto;
			    background: #fff;
			    border-radius:0px;
			}
		}
	</style>
</div>

	


	<div class="container">
		
		<div class="row">
			<div class="col-sm-12 col-lg-8">
				<a id="c627"></a>
<div id="c627" class="frame frame-default frame-type-list frame-layout-0"><article class="content panel full-article"><!-- This part is shown if the current user is not logged in. --><script>
                        $(document).ready(function() {
                            var cookieName = "horizont_articles";
                            var maxViews = 5;
                            var autoShown = false;
                            cookie = Cookies.get(cookieName);
                            if(cookie > maxViews) {
                            	autoShown = true;
                            	$('div#c721').show();
                            	$('#loginBox').modal();
                            } else {
                                var expires = new Date();
                                expires.setHours(24, 0, 0, 0); // next midnignt
                                Cookies.set(cookieName, cookie ? parseInt(cookie) + 1 : 1, {expires: expires});
                            }
                            $('#loginBox').on('show.bs.modal', function(){
                        		if(autoShown === true){
                        			//show the message
                        			$('div#c721').show();
                        		}else{
                        			$('div#c721').hide();
                                }
                        	})
							$('#loginBox').on('hide.bs.modal', function(){
								$('div#c721').hide();
	                        	autoShown = false;
	                        })
                        });
                    </script><div class="tags" itemprop="keywords"><span class="tag"><a title="Medien" href="/home/ressorts/liste/medien.html">Medien
				</a></span></div><h1 itemprop="headline">15 Dinge, die wir 2020 nicht mehr lesen wollen</h1><div class="author"><span itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><img class="rounded-circle mr-2" width=36 height=36 src="/fileadmin/user_upload/Team/2016/Hofer_Juergen.jpg" title="Jürgen Hofer" /><a href="/home/news/autor/juergen-hofer.html"><span itemprop="name">Jürgen Hofer</span></a></span><time datetime="2019-12-27">
    27. Dezember 2019
    <meta itemprop="datePublished" content="2019-12-27" /></time></div><figure class="figure-hero"><div class="share-buttons d-flex flex-column justify-content-center align-items-center"><span>Teilen</span><a href="https://www.facebook.com/dialog/share?app_id=118145768890186&display=popup&href=https://www.horizont.at/home/news/detail/15-dinge-die-wir-2020-nicht-mehr-lesen-wollen.html&redirect_uri=https://www.horizont.at/home/news/detail/15-dinge-die-wir-2020-nicht-mehr-lesen-wollen.html" target="_blank"><span class="icon fb">&nbsp;</span></a><a href="https://twitter.com/intent/tweet?url=https://www.horizont.at/home/news/detail/15-dinge-die-wir-2020-nicht-mehr-lesen-wollen.html" target="_blank"><span class="icon tw">&nbsp;</span></a></div><img id="hero-72827" class="img-fluid img-hero" src="/fileadmin/_processed_/7/a/csm_2019_2020_AdobeStock_oatawa_9414efef4f.jpg" width="655" height="437" alt="" /><figcaption class="content-extra-padding"><span class="small"> &copy; Adobe Stock / oatawa</span></figcaption></figure><!-- teaser --><div class="content-extra-padding teaser" itemprop="description"><p>Von aufgeregten Anrufern bis hin zu Bienenkulturen – eine humorvolle Übersicht an Anekdoten und Floskeln.</p></div><!-- main text --><div class="content-extra-padding" itemprop="articleBody"><p><em>Dieser Artikel ist zuerst in Ausgabe Nr. 50/2019 des HORIZONT erschienen. Noch kein Abo? <a href="https://www.horizont.at/home/abo.html" target="_blank">Hier</a> klicken!</em></p><p>Der Redaktionsalltag ist voll von Anekdoten, Aussagen und Ansichten, die ob ihrer Skurrilität zum Schmunzeln anregen. Manchmal sind es einfach auch immer wiederkehrende Floskeln, klassisches Bullshit-Bingo oder wahre Null-Aussage-Sätze, die schlussendlich doch irgendwie erheitern. Eine Auswahl, die nicht völlig bierernst zu nehmen ist – und doch würden wir uns freuen, manches davon 2020 eventuell nicht mehr lesen zu müssen.</p><p><strong>&quot;Wir haben Ihnen eine E-Mail geschickt und wollten nachfragen, ob das für Sie von Interesse ist?&quot;</strong><br /> Meist von dazu zwangsverpflichteten Junior-PR-Menschen, die telefonisch noch am Tag des Versands&nbsp; nachhaken dürfen. Sehr zuvorkommend, aber wir lesen unsere E-Mails schon.</p><p><strong>&quot;Ist das Thema für Sie wirklich nicht von Interesse?&quot;</strong><br /> Nein, das Wachstum von Bienenkulturen auf irgendeiner Alm Österreichs lässt sich nur schwer in einem Branchenmedium für die Kommunikationsbranche darstellen.</p><p><strong>&quot;Wir müssen mit unseren Botschaften alle Touchpoints der Customer Journey bespielen.&quot;</strong><br /> Marketing-Sprech, klingt auch sehr logisch. Beantwortet nur leider die Frage nach der konkreten&nbsp; Umsetzung nicht.</p><p><strong>&quot;Dürfen wir die eben übermittelten Zitate folgend dann bitte noch autorisieren?&quot;</strong><br /> Grundsätzlich schon, bloß sind schriftlich übermittelte Zitate per se schon autorisiert.</p><p><strong>&quot;Dürfen wir den Artikel vorab sehen?&quot;</strong><br /> Sie können gerne ein Advertorial buchen, in dem Sie jegliche Inhalte ganz nach Ihren Vorstellungen darstellen können. Unsere Anzeigenabteilung berät Sie dabei gerne.</p><p><strong>&quot;Es braucht einen Gegenpol zu den globalen Giganten.&quot;</strong><br /> Reden ist Silber, Tun ist Gold. Wir freuen uns auf konkrete Umsetzungen – und werden umso lieber darüber berichten.</p><p><strong>&quot;Das können wir zum gegenwärtigen Zeitpunkt weder bestätigen noch dementieren.&quot;</strong><br /> Meist folgt dann relativ zeitnah die &quot;offizielle Aussendung&quot; an die ganze Welt. Mögen wir sehr gerne.</p><p><strong>&quot;Daten sind das neue Gold!&quot;</strong><br /> Datengräber-Stimmung also.</p><p><strong>&quot;Leider ist uns bei dieser Aussendung ein Fehler unterlaufen. Wir bitten darum, diese nicht zu veröffentlichen.&quot;</strong><br /> In neun von zehn Fällen hat dann ein Zitat eines wichtigen und maßgeblich beteiligten Menschen gefehlt, das in zehn von zehn dieser neun Fälle erst Tage später nachgereicht wird.</p><p><strong>&quot;Ich erzähle Ihnen da eine richtig gute Geschichte, wenn Sie sie groß bringen.&quot;</strong><br /> A G‘schicht is a G‘schicht is a G‘schicht. Genau so verhält es sich auch mit der Größe dieser. Vorab-Zusagen? Nein.</p><p><strong>&quot;Aber Sie bringen das dann eh ein bisschen größer?&quot;</strong><br /> Siehe oben.</p><p><strong>&quot;Das Erschließen neuer Erlösquellen ist essenziell für die Weiterentwicklung des Unternehmens.&quot;</strong><br /> Wir mögen‘s trotzdem gern konkret.</p><p><strong>&quot;Die Werbeabgabe muss endlich abgeschafft werden.&quot;</strong><br /> Stimmt, da war doch was ... Weg&nbsp; damit.</p><p><strong>&quot;Könnten Sie diesen Online-Artikel durch Ihre IT-Abteilung bitte löschen lassen? Ich bin nämlich nicht mehr für das genannte Unternehmen tätig.&quot;</strong><br /> Dieser Artikel ist eine Personalmeldung, die den Wechsel zum Unternehmen beschreibt, für das Sie nun offensichtlich nicht mehr tätig sind. War damals ein Fakt und ist es heute noch, nichts daran ist falsch, demnach: Nein, sorry.</p><p><strong>&quot;Ich habe es ehrlich versucht und wollte auch, dass es funktioniert. Es hat nur leider nicht gereicht.&quot;</strong><br /> In allen Lebenslagen zutreffend, im Beruf noch mehr. Einfach weiter versuchen. Und nie aufgeben. Auch 2020 nicht.</p><p>&nbsp;</p></div><!-- related things --><div class="news-related-wrap"></div><div class="article-link article-link-prev"><div class="dimensional-stability-container"><a href="/home/news/detail/?tx_news_pi1%5Bnews%5D=72830&amp;cHash=4221d9747dc0f951fb47e3be85856008"><span>Vorheriger Artikel</span><h2>SPÖ prüft nach Interview rechtliche Schritte gegen ORF</h2><span itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="/home/news/autor/apa-news.html"><span itemprop="name">APA News</span></a></span><time datetime="2019-12-23">
    23. Dezember 2019
    <meta itemprop="datePublished" content="2019-12-23" /></time></a></div></div><img src="newsimg-72827" width="1" height="1" /></article></div>

<a id="c1486"></a>
<a id="c1486"></a><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/83919/tag"></script>


			</div>
			<div class="col-sm-12 col-lg-4">
				<a id="c639"></a>
<div id="c639" class="frame frame-default frame-type-list frame-layout-0"><!--TYPO3SEARCH_end--><div class="mostread panel rubrik"><img class="img-fluid img-header" src="/fileadmin/horizont-template/img/meistgelesen_header.jpg" /><div class="row rubrik-item"><div class="col-3 image"><div class="news-img-wrap"><a title="Mut zum Blick nach vorne" href="/home/news/detail/mut-zum-blick-nach-vorne.html"><img class="img-fluid" src="/fileadmin/_processed_/e/7/csm_csm_csm_Juergen_Hofer_NEU___1___1___2___1__91c55c68ce.jpg" width="100" height="67" alt="" /></a></div></div><div class="col-9 text"><p><a title="Mut zum Blick nach vorne" href="/home/news/detail/mut-zum-blick-nach-vorne.html"><span itemprop="headline">Mut zum Blick nach vorne</span></a></p><div class="author"><span>23. Dezember 2019</span></div></div></div><div class="row rubrik-item"><div class="col-3 image"><div class="news-img-wrap"><a title="Facebook stoppt Desinformationskampagnen" href="/home/news/detail/facebook-stoppt-desinformationskampagnen.html"><img class="img-fluid" title=" " alt=" " src="/fileadmin/_processed_/2/0/csm_18430357852338324_BLD_Online_b8a6d6d156.jpg" width="100" height="67" /></a></div></div><div class="col-9 text"><p><a title="Facebook stoppt Desinformationskampagnen" href="/home/news/detail/facebook-stoppt-desinformationskampagnen.html"><span itemprop="headline">Facebook stoppt Desinformationskampagnen</span></a></p><div class="author"><span>23. Dezember 2019</span></div></div></div><div class="row rubrik-item"><div class="col-3 image"><div class="news-img-wrap"><a title="Buchhandel ortet wieder leichten Aufwind: Weihnachten als Umsatzturbo" href="/home/news/detail/buchhandel-ortet-wieder-leichten-aufwind-weihnachten-als-umsatzturbo.html"><img class="img-fluid" src="/fileadmin/_processed_/1/4/csm_books-1163695_1280_299b1a0ab0.jpg" width="100" height="67" alt="" /></a></div></div><div class="col-9 text"><p><a title="Buchhandel ortet wieder leichten Aufwind: Weihnachten als Umsatzturbo" href="/home/news/detail/buchhandel-ortet-wieder-leichten-aufwind-weihnachten-als-umsatzturbo.html"><span itemprop="headline">Buchhandel ortet wieder leichten Aufwind: Weihnachten als Umsatzturbo</span></a></p><div class="author"><span>23. Dezember 2019</span></div></div></div><div class="row rubrik-item"><div class="col-3 image"><div class="news-img-wrap"><a title="JMC feiert zehnjähriges Jubiläum - die besten Bilder" href="/home/news/detail/jmc-feiert-zehnjaehriges-jubilaeum-die-besten-bilder.html"><img class="img-fluid" src="/fileadmin/_processed_/0/8/csm_17_Blu__mel_Minar_Mantl_Haider_Titelbild_2985c983a1.jpg" width="100" height="67" alt="" /></a></div></div><div class="col-9 text"><p><a title="JMC feiert zehnjähriges Jubiläum - die besten Bilder" href="/home/news/detail/jmc-feiert-zehnjaehriges-jubilaeum-die-besten-bilder.html"><span itemprop="headline">JMC feiert zehnjähriges Jubiläum - die besten Bilder</span></a></p><div class="author"><span>23. Dezember 2019</span></div></div></div><a class="btn btn-block btn-more" href="/home/news/meistgelesen.html">Weitere Artikel</a></div><!--TYPO3SEARCH_begin--></div>

<a id="c654"></a>
<div id="c654" class="frame frame-default frame-type-html frame-layout-0"><div class="ad-cad panel" data-oas-pos="Middle"><div id="Middle"><script>OAS_AD('Middle');</script></div></div></div>

<a id="c647"></a>
<div id="c647" class="frame frame-default frame-type-list frame-layout-0"><!--TYPO3SEARCH_end--><div class="rubrik panel"><div class="tags"><span class="tag">Meinung</span></div><div class="row"><div class="col-5 image"><div class="news-img-wrap"><a title="Mut zum Blick nach vorne" href="/home/news/detail/mut-zum-blick-nach-vorne.html"><img src="/fileadmin/_processed_/e/7/csm_csm_csm_Juergen_Hofer_NEU___1___1___2___1__f6889e0f12.jpg" width="300" height="201" alt="" /><!--
							<img class="img-fluid" src="/fileadmin/_processed_/e/7/csm_csm_csm_Juergen_Hofer_NEU___1___1___2___1__91c55c68ce.jpg" width="100" height="67" alt="" />
							--></a></div></div><div class="col-7 text"><a title="Mut zum Blick nach vorne" href="/home/news/detail/mut-zum-blick-nach-vorne.html"><h2>Mut zum Blick nach vorne</h2></a><div class="author"><span><a href="/home/news/autor/juergen-hofer.html">
						Jürgen Hofer</a>
			
			23. Dezember 2019</span></div></div></div><div class="row"><div class="col-5 image"><div class="news-img-wrap"><a title="Nichts gewesen mit dem Lesen" href="/home/news/detail/nichts-gewesen-mit-dem-lesen.html"><img src="/fileadmin/_processed_/e/7/csm_csm_csm_Juergen_Hofer_NEU___1___1___2___1__f6889e0f12.jpg" width="300" height="201" alt="" /><!--
							<img class="img-fluid" src="/fileadmin/_processed_/e/7/csm_csm_csm_Juergen_Hofer_NEU___1___1___2___1__91c55c68ce.jpg" width="100" height="67" alt="" />
							--></a></div></div><div class="col-7 text"><a title="Nichts gewesen mit dem Lesen" href="/home/news/detail/nichts-gewesen-mit-dem-lesen.html"><h2>Nichts gewesen mit dem Lesen</h2></a><div class="author"><span><a href="/home/news/autor/juergen-hofer.html">
						Jürgen Hofer</a>
			
			09. Dezember 2019</span></div></div></div><div class="row"><div class="col-5 image"><div class="news-img-wrap"><a title="Ein Eigentor mit Anlauf" href="/home/news/detail/ein-eigentor-mit-anlauf.html"><img src="/fileadmin/_processed_/e/7/csm_csm_csm_Juergen_Hofer_NEU___1___1___2___1__f6889e0f12.jpg" width="300" height="201" alt="" /><!--
							<img class="img-fluid" src="/fileadmin/_processed_/e/7/csm_csm_csm_Juergen_Hofer_NEU___1___1___2___1__91c55c68ce.jpg" width="100" height="67" alt="" />
							--></a></div></div><div class="col-7 text"><a title="Ein Eigentor mit Anlauf" href="/home/news/detail/ein-eigentor-mit-anlauf.html"><h2>Ein Eigentor mit Anlauf</h2></a><div class="author"><span><a href="/home/news/autor/juergen-hofer.html">
						Jürgen Hofer</a>
			
			02. Dezember 2019</span></div></div></div></div><!--TYPO3SEARCH_begin--></div>

<a id="c655"></a>
<div id="c655" class="frame frame-default frame-type-html frame-layout-0"><div class="ad-cad panel" data-oas-pos="Middle1"><div id="Middle1"><script>OAS_AD('Middle1');</script></div></div></div>


			</div>
		</div>
		<div class="row">
			<div class="col-sm-12 col-lg-12">
				<a id="c757"></a>
<div id="c757" class="frame frame-default frame-type-list frame-layout-0"><h1>Das könnte Sie auch interessieren</h1><!--TYPO3SEARCH_end--><div class="row article-grid" id="news-container-"><div class="col-sm-12 col-md-6 col-lg-4"><article class="content panel"><a title="Einblicke in die globale Medienentwicklung" href="/home/news/detail/?tx_news_pi1%5Bnews%5D=72825&amp;cHash=219a90f492c9b0eb7b4d2dbe6202ab6b"><div class="news-img-wrap"><img class="img-fluid" src="/fileadmin/_processed_/e/3/csm_Global_Media_c_AdobeStock__metamorworks_11a0093794.jpg" width="307" height="205" alt="" /></div></a><div class="tags"><span class="tag"><a title="Medien" href="/home/ressorts/liste/medien.html">Medien
				</a></span></div><a title="Einblicke in die globale Medienentwicklung" href="/home/news/detail/?tx_news_pi1%5Bnews%5D=72825&amp;cHash=219a90f492c9b0eb7b4d2dbe6202ab6b"><h1>Einblicke in die globale Medienentwicklung</h1><p>
			Wer sieht wie viel fern auf der Welt? Welche Genres boomen im internationalen TV-Geschäft? Und wer zahlt eigentlich noch für Zeitungen? HORIZONT zeigt, wie sich Bewegtbild- und Print-Konsum im weltweiten Maßstab verändern.
		</p></a><div class="author"><span itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="/home/news/autor/martin-wurnitsch.html"><span itemprop="name">Martin Wurnitsch</span></a></span><time datetime="2019-12-27">
    27. Dezember 2019
    <meta itemprop="datePublished" content="2019-12-27" /></time></div></article></div><div class="col-sm-12 col-md-6 col-lg-4"><article class="content panel"><a title="Twitter sperrt Konten mit Verbindung zu Saudi-Arabien" href="/home/news/detail/?tx_news_pi1%5Bnews%5D=72826&amp;cHash=43728329f932e25de894e382ec993f25"><div class="news-img-wrap"><img class="img-fluid" title="Die Accounts sollen Twitter-Richtlinien verletzt haben" alt="Die Accounts sollen Twitter-Richtlinien verletzt haben" src="/fileadmin/_processed_/8/f/csm_18430357852339838_BLD_Online_a1be6e487d.jpg" width="307" height="173" /></div></a><div class="tags"><span class="tag"><a title="Medien" href="/home/ressorts/liste/medien.html">Medien
				</a></span></div><a title="Twitter sperrt Konten mit Verbindung zu Saudi-Arabien" href="/home/news/detail/?tx_news_pi1%5Bnews%5D=72826&amp;cHash=43728329f932e25de894e382ec993f25"><h1>Twitter sperrt Konten mit Verbindung zu Saudi-Arabien</h1><p>
			Der Kurznachrichtendienst Twitter hat Tausende Benutzerkonten mit Verbindung zu Saudi-Arabien gesperrt. Die knapp 6.000 verdächtigen Accounts hätten sich an Diskussionen über das arabische Königreich beteiligt und dabei Twitter-Richtlinien verletzt.
		</p></a><div class="author"><span itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="/home/news/autor/apa-news.html"><span itemprop="name">APA News</span></a></span><time datetime="2019-12-27">
    27. Dezember 2019
    <meta itemprop="datePublished" content="2019-12-27" /></time></div></article></div><div class="col-sm-12 col-md-6 col-lg-4"><article class="content panel"><a title="SPÖ prüft nach Interview rechtliche Schritte gegen ORF" href="/home/news/detail/?tx_news_pi1%5Bnews%5D=72830&amp;cHash=4221d9747dc0f951fb47e3be85856008"><div class="news-img-wrap"><img class="img-fluid" title=" " alt=" " src="/fileadmin/_processed_/1/9/csm_18430357852342000_BLD_Online_8bf3f7944a.jpg" width="307" height="205" /></div></a><div class="tags"><span class="tag"><a title="Medien" href="/home/ressorts/liste/medien.html">Medien
				</a></span></div><a title="SPÖ prüft nach Interview rechtliche Schritte gegen ORF" href="/home/news/detail/?tx_news_pi1%5Bnews%5D=72830&amp;cHash=4221d9747dc0f951fb47e3be85856008"><h1>SPÖ prüft nach Interview rechtliche Schritte gegen ORF</h1><p>
			Die SPÖ prüft rechtliche Schritte, nachdem der ORF Parteichefin Pamela Rendi-Wagner bei einem Interview am Freitag eine verdeckt mitgeschnittene Tonbandaufnahme vorgehalten hatte. Bundesgeschäftsführer Christian Deutsch kritisierte gegenüber der APA sowohl den &quot;Vertrauensbruch&quot; durch den Mitschnitt bei einer Betriebsversammlung im November als auch die Veröffentlichung durch den ORF.
		</p></a><div class="author"><span itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="/home/news/autor/apa-news.html"><span itemprop="name">APA News</span></a></span><time datetime="2019-12-23">
    23. Dezember 2019
    <meta itemprop="datePublished" content="2019-12-23" /></time></div></article></div><div class="col-sm-12 col-md-6 col-lg-4"><article class="content panel"><a title="Behindertenverband kritisiert 'Licht ins Dunkel'" href="/home/news/detail/behindertenverband-kritisiert-licht-ins-dunkel.html"><div class="news-img-wrap"><img class="img-fluid" src="/fileadmin/_processed_/7/6/csm_orf_LichtinsDunkel-1_592784b72d.jpg" width="307" height="205" alt="" /></div></a><div class="tags"><span class="tag"><a title="Medien" href="/home/ressorts/liste/medien.html">Medien
				</a></span></div><a title="Behindertenverband kritisiert 'Licht ins Dunkel'" href="/home/news/detail/behindertenverband-kritisiert-licht-ins-dunkel.html"><h1>Behindertenverband kritisiert &#039;Licht ins Dunkel&#039;</h1><p>
			Der Dachverband der österreichischen Selbstbestimmt-Leben-Bewegung (SLIÖ) bezeichnet das ORF-Sendungsformat als &quot;Gipfel der veralteten Aktion&quot;.
		</p></a><div class="author"><span itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><img class="rounded-circle mr-2" width=36 height=36 src="/fileadmin/user_upload/iTunesArtwork%402x.png" title="Horizont Redaktion" /><a href="/home/news/autor/horizont-redaktion.html"><span itemprop="name">Horizont Redaktion</span></a></span><time datetime="2019-12-23">
    23. Dezember 2019
    <meta itemprop="datePublished" content="2019-12-23" /></time></div></article></div><div class="col-sm-12 col-md-6 col-lg-4"><article class="content panel"><a title="Buchhandel ortet wieder leichten Aufwind: Weihnachten als Umsatzturbo" href="/home/news/detail/buchhandel-ortet-wieder-leichten-aufwind-weihnachten-als-umsatzturbo.html"><div class="news-img-wrap"><img class="img-fluid" src="/fileadmin/_processed_/1/4/csm_books-1163695_1280_74cf7bd4cc.jpg" width="307" height="205" alt="" /></div></a><div class="tags"><span class="tag"><a title="Medien" href="/home/ressorts/liste/medien.html">Medien
				</a></span></div><a title="Buchhandel ortet wieder leichten Aufwind: Weihnachten als Umsatzturbo" href="/home/news/detail/buchhandel-ortet-wieder-leichten-aufwind-weihnachten-als-umsatzturbo.html"><h1>Buchhandel ortet wieder leichten Aufwind: Weihnachten als Umsatzturbo</h1><p>
			Kaum eine Branche haben Onlinehandel und Digitalisierung so sehr verändert wie den Buchhandel. Nach rückläufigen Umsätzen und Leserzahlen läuft es heuer wieder etwas besser. 
		</p></a><div class="author"><span itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="/home/news/autor/apa-news.html"><span itemprop="name">APA News</span></a></span><time datetime="2019-12-23">
    23. Dezember 2019
    <meta itemprop="datePublished" content="2019-12-23" /></time></div></article></div><div class="col-sm-12 col-md-6 col-lg-4"><article class="content panel"><a title="Nach der Paywall ist vor der Paywall" href="/home/news/detail/?tx_news_pi1%5Bnews%5D=72772&amp;cHash=f2193295478743b8c4d0e27ea9bff875"><div class="news-img-wrap"><img class="img-fluid" src="/fileadmin/_processed_/c/5/csm_Paywall_0de952c706.jpg" width="307" height="205" alt="" /></div></a><div class="tags"><span class="tag"><a title="Medien" href="/home/ressorts/liste/medien.html">Medien
				</a></span></div><a title="Nach der Paywall ist vor der Paywall" href="/home/news/detail/?tx_news_pi1%5Bnews%5D=72772&amp;cHash=f2193295478743b8c4d0e27ea9bff875"><h1>Nach der Paywall ist vor der Paywall</h1><p>
			2019 war die heimische Verlagsbranche ordentlich in Bewegung. Das dürfte auch im kommenden Jahr so bleiben: Mehr Bezahlschranken, mehr Diversifikation und die Besetzung neuer Nischen bleiben ebenso Thema wie die Zukunft der &#039;Kronen Zeitung&#039;.
		</p></a><div class="author"><span itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="/home/news/autor/stefan-binder.html"><span itemprop="name">Stefan Binder</span></a></span><time datetime="2019-12-23">
    23. Dezember 2019
    <meta itemprop="datePublished" content="2019-12-23" /></time></div></article></div></div><!--TYPO3SEARCH_begin--></div>


			</div>
		</div>		
	</div>

<footer class="container footer">
	<span class="dev-control-label">footer</span>
	<div class="row justify-content-center footer-logo">
		<a class="link-to-home" href="#">
			<img class="img-fluid" width="92" height="36" src="/fileadmin/horizont-template/img/logo.png" title="Menu Icon" />
		</a>
	</div>
	<div class="row">
		<div class="col-sm-12 col-lg-4 push-lg-4">
			<div class="d-flex justify-content-between align-items-center footer-icons">
				<a href="http://www.facebook.com/pages/HORIZONT-%C3%96sterreich/356328941672" target="_blank"><div class="icon fb"></div></a>
				<a href="http://www.twitter.com/_horizont" target="_blank"><div class="icon tw"></div></a>
				<a href="https://www.youtube.com/channel/UCjN18k6WjLma82QIxWRVJig" target="_blank"><div class="icon yt"></div></a>
				<a href="https://www.instagram.com/horizont.at/" target="_blank"><div class="icon ig"></div></a>
			</div>
		</div>
	</div>

	<div class="row">
		<div class="col-sm-12 col-lg-6 push-lg-3">
			<div class="d-flex justify-content-center justify-content-lg-between align-items-center footer-menu"><div class="footer-menu-item"><a href="/home/footer/mediadaten.html">Mediadaten</a></div><div class="footer-menu-item"><a href="/home/footer/agb.html">AGB</a></div><div class="footer-menu-item"><a href="/home/footer/impressum.html">Impressum</a></div><div class="footer-menu-item"><a href="/home/footer/datenschutz.html">Datenschutz</a></div></div>
		</div>
	</div>

	<div class="row">
		<div class="col">
			<div class="d-flex justify-content-center w-100 align-items-center footer-back-to-top">
				<button class="btn btn-block btn-back-to-top">Nach Oben</button>
			</div>
		</div>
	</div>
</footer>



		<div class="modal" id="loginBox" tabindex="-1" role="dialog" aria-labelledby="login-box">
			<div class="modal-dialog" role="document">
				<div class="modal-content">
					<div class="modal-header">
						<button type="button" class="btn btn-close close has-close" data-dismiss="modal" data-target="#loginBox" aria-label="Close">
				        	<span aria-hidden="true" class=""></span>
				        </button>
					</div>

					<div class="modal-body">
						<h1 class="login-box">Login</h1>
						<a id="c721"></a>
<div id="c721" class="frame frame-default frame-type-text frame-layout-0"><p><span style="color: rgb(51, 51, 51); font-family: Arial, sans-serif; font-size: 14px; ">Noch nicht registriert? Bitte melden Sie sich an, um auf horizont.at weiterhin alle Inhalte konsumieren zu können. So geben Sie uns die Möglichkeit, Sie zielgerichtet mit News aus Ihrer Branche versorgen zu können. Zudem können Sie dann unter Ihrem Nickname Kommentare posten. </span></p><p><span style="color: rgb(51, 51, 51); font-family: Arial, sans-serif; font-size: 14px; ">Danke für Ihr Interesse auf unserem Portal und bleiben Sie uns verbunden</span></p></div>

<a id="c658"></a>
<div id="c658" class="frame frame-default frame-type-login frame-layout-0">

<h2>Benutzeranmeldung</h2>
<p>Geben Sie Ihre E-Mail Adresse und Ihr Passwort ein:</p>
<!-- ###LOGIN_FORM### -->
<form action="/home/news/detail/15-dinge-die-wir-2020-nicht-mehr-lesen-wollen.html" target="_top" method="post" onsubmit="; return true;">
	<fieldset>
	<legend>Anmelden</legend>
	<div>
		<label for="user">E-Mail Adresse:</label>
		<input type="text" id="user" name="user" value="" />
	</div>
	<div>
		<label for="pass">Passwort</label>
		<input type="password" id="pass" name="pass" value="" data-rsa-encryption="" />
	</div>

	

	<div>
		<input type="submit" name="submit" value="Anmelden" />
	</div>

	<div class="felogin-hidden">
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="pid" value="77" />
		<input type="hidden" name="redirect_url" value="" />
		<input type="hidden" name="tx_felogin_pi1[noredirect]" value="1" />
		
	</div>
	</fieldset>
</form>



<!-- ###LOGIN_FORM### -->

</div>

<a id="c661"></a>
<div id="c661" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-socialauth-pi1"><a class="btn btn-block btn-social btn-facebook" href="/home/news/detail.html?type=1316773681&amp;tx_socialauth_pi1%5Bprovider%5D=facebook&amp;tx_socialauth_pi1%5Bredirect%5D=https%3A%2F%2Fwww.horizont.at%2Fhome%2Fnews%2Fdetail%2F15-dinge-die-wir-2020-nicht-mehr-lesen-wollen.html"><span class="fa fa-facebook"></span>Sign in with Facebook</a></div></div>

<a id="c659"></a>
<div id="c659" class="frame frame-default frame-type-textpic frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p>Noch keinen Benutzer?</p><p><a href="/home/abo/registrierung-freemium.html">Registriere dich jetzt kostenlos</a>.</p><p><a href="/usermanagement/passwort-vergessen.html?tx_felogin_pi1%5Bforgot%5D=1">Passwort vergessen?</a></p></div></div></div>


						<button type="button" class="btn btn-secondary" data-dismiss="modal">Close</button>
					</div>
				</div>
			</div>
		</div>
	


<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="btn btn-close close has-close" data-dismiss="modal" data-target="#searchModal" aria-label="Close">
		        	<span aria-hidden="true" class=""></span>
		        </button>
			</div>

			<div class="modal-body">
				<form id="tx-solr-search-form-pi-search" action="/home/suche.html" method="get" accept-charset="utf-8" class="top-search-form">
					<input type="text" id="inputText" class="tx-solr-q ui-autocomplete-input" name="q" value="" placeholder="Suchen" autocomplete="off">
					<input class="btn btn-search icon-search" type="submit" value=""/>
				</form>

			</div>
		</div>
	</div>
</div>
<script src="/fileadmin/horizont-template/js/vendor/popper.min.1561302449.js" type="text/javascript"></script>
<script src="/fileadmin/horizont-template/js/vendor/bootstrap.min.1561302449.js" type="text/javascript"></script>
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/1.6.6/js/lightgallery-all.min.js" type="text/javascript"></script>

<script src="/fileadmin/horizont-template/js/build.1571134962.js" type="text/javascript"></script>
<script src="/fileadmin/horizont-template/js/horizont.1561302449.js" type="text/javascript"></script>
<script src="/fileadmin/horizont-template/js/vendor/js.cookie.1561302449.js" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-663354-4', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');

/*]]>*/
</script>



</body>
</html>