<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta name="msapplication-TileImage" content="/img/mstile-150x150.png" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Quartalsbilanz: Publicis erhöht die Wachstumsprognose</title>
<meta name="description" content="Die französische Werbeholding Publicis blickt trotz der wirtschaftlich schwierigen Rahmenbedingungen zuversichtlich auf den weiteren Verlauf des Geschäftsjahres. " />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="icon" href="/favicon.ico" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" href="/img/favicon-16x16.png" type="image/png" sizes="16x16" />
<link rel="icon" href="/img/favicon-32x32.png" type="image/png" sizes="32x32" />
<link rel="icon" href="/img/favicon-96x96.png" type="image/png" sizes="96x96" />
<link rel="icon" sizes="192x192" href="/img/android-chrome-192x192.png" type="image/png" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/apple-touch-icon-180x180.png" />
<meta name="robots" content="noarchive,noindex,follow" />
<link rel="canonical" href="https://www.horizont.net/agenturen/nachrichten/quartalsbilanz-publicis-erhoeht-die-wachstumsprognose-201452" />
<meta property="og:title" content="Quartalsbilanz: Publicis erhöht die Wachstumsprognose" />
<meta property="og:site_name" content="https://www.horizont.at" />
<meta property="og:url" content="https://www.horizont.at/agenturen/news/quartalsbilanz-publicis-erhoeht-die-wachstumsprognose-88874" />
<meta property="og:description" content="Die französische Werbeholding Publicis blickt trotz der wirtschaftlich schwierigen Rahmenbedingungen zuversichtlich auf den weiteren Verlauf des Geschäftsjahres. " />
<meta property="og:image" content="https://www.horizont.at/news/media/9/Arthur-sadoun-2017-84448.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/horizont.at" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@_HORIZONT" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.horizont.at/" />
<meta name="twitter:creator" content="@_HORIZONT" />
<meta name="twitter:title" content="Quartalsbilanz: Publicis erhöht die Wachstumsprognose" />
<meta name="twitter:description" content="Die französische Werbeholding Publicis blickt trotz der wirtschaftlich schwierigen Rahmenbedingungen zuversichtlich auf den weiteren Verlauf des Geschäftsjahres. " />
<meta name="twitter:image" content="https://www.horizont.at/news/media/9/Arthur-sadoun-2017-84448.jpeg" />
<meta name="twitter:url" content="https://www.horizont.at/agenturen/news/quartalsbilanz-publicis-erhoeht-die-wachstumsprognose-88874" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News aus Medien, Marketing, Agentur und Digital" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/medien/" title="News aus Medien" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/marketing/" title="News aus Marketing" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/agentur/" title="News aus Agentur" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/digital/" title="News aus Digital" />
<link rel='stylesheet' type='text/css' href='/assets/a3a126ad38d6d94ac79fa5fe6dbf3c64.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/05bba9a6add2c08c77346e49e1f1760f.css' media='all' />
      <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="_1cVeXDRB" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
<script type='text/javascript' src='/assets/c02fe445bdf8466df954f297bc41bd5a.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>

<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "www.horizont.at/agenturen/news/quartalsbilanz-publicis-erhoeht-die-wachstumsprognose-88874",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.horizont.at/agenturen/news/quartalsbilanz-publicis-erhoeht-die-wachstumsprognose-88874"
    },
    "publisher": {
        "@type": "Organization",
        "name": "HORIZONT",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.horizont.at/img/logo.png",
            "width": "800",
            "height": "60"
        }
    },
    "datePublished": "2022-07-21T12:35:00+02:00",
    "headline": "Quartalsbilanz: Publicis erh\u00f6ht die Wachstumsprognose",
    "author": [
        {
            "@type": "Person",
            "name": "Mehrdad Amirkhizi (HORIZONT)"
        }
    ],
    "isAccessibleForFree": false,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.horizont.at/news/media/9/Arthur-sadoun-2017-84448-detail.jpeg",
        "width": "2480",
        "height": "350"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".ArticleCopy"
        }
    ]
}</script>    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body">
                    <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame">

          
<header class="SiteHeader">
  <div class="SiteHeader_navigations">
    <div class="SiteHeader_navigationMeta">
      <ul class="NavigationSharingHeader">
            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.facebook.com/horizont.at" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://twitter.com/_horizont" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.linkedin.com/company/horizont-oesterreich" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.xing.com/companies/horizontösterreich" target="_blank" data-te="xing">
        <i class="fab fa-xing-square"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.youtube.com/channel/UCjN18k6WjLma82QIxWRVJig" target="_blank" data-te="youtube">
        <i class="fab fa-youtube"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.instagram.com/horizont.at/" target="_blank" data-te="instagram">
        <i class="fab fa-instagram"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>      </ul>
      <ul class="NavigationMeta">
                <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="http://www.horizontjobs.at/bewerber/suche/detailsuche/" target=_blank>     
        Horizontjobs </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/mediadaten/" >     
        Mediadaten </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="https://shop.horizont.at" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/epaper/horizont/" target=_blank>     
        E-Paper </a>
    </li>            <li class="NavigationMeta_item NavigationMeta_item-account isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/" >
        <i class='NavigationMeta_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>        
        <li class="FormLoginPopup">
          <div class="FormLoginPopup_headline">Login Horizont</div>
          <div class="FormLoginPopup_content">
            <form class="Form" id="user" action="https://www.horizont.at/user/login/" method="post">
              <div id="demail" class="FormField">
                <input class="FormField_control" type="text" tabindex="2" name="i_email" placeholder="E-Mail-Adresse">
              </div>
              <div id="dpassword" class="FormField">
                <input class="FormField_control" type="password" tabindex="3" name="i_password" placeholder="Passwort">
              </div>
              <input type="hidden" value="441be41217e81a7c1b6fc9d1814e14820259bdc74bd3f7183ab241119faaf0b462d9bd9c" name="i_us_csrf">
              <input type="hidden" value="/agenturen/news/quartalsbilanz-publicis-erhoeht-die-wachstumsprognose-88874" name="rel">
              <div class="Form_group">
                <a href="/user/tellme/">Passwort vergessen</a>
                <a href="/user/register/">Registrieren</a>
                <button class="Button" data-ga="Login" name="OKuser" id="i_OKuser" tabindex="5" type="submit">Login<i class="Button_icon fas fa-long-arrow-right"></i></button>
              </div>
            </form>
          </div>
        </li>
            </ul>
    </div>
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="HORIZONT">
      </a>
    </div>
    <div class="SiteHeader_navigationMain">
      <ul class="NavigationMain">
            <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/medien/">
        <i class='NavigationMain_itemLink-icon '></i>Medien </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/marketing/">
        <i class='NavigationMain_itemLink-icon '></i>Marketing </a> </li>    <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/agenturen/">
        <i class='NavigationMain_itemLink-icon '></i>Agenturen </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/digital/">
        <i class='NavigationMain_itemLink-icon '></i>Digital </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/dossiers/podcast/ ">
        <i class='NavigationMain_itemLink-icon '></i>Podcast </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/plus/">
        <img class='NavigationMain_itemLink-image' src='/img/premium/article-logo.svg' alt='H+' /> </a> </li>        <li class="NavigationMain_item">
          <a  class="NavigationMain_itemLink NavigationMain_itemLink-icon ToggleSearch" href="#">
            <i class="fas fa-search"></i>
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class="SiteHeader_searchform">
    <form class="FormSingleInput" method="get" action="/suche/">
      <div class="FormField">
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="pubdate" name="i_sortfl">
        <input type="hidden" value="desc" name="i_sortd">
        <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormField_control">
        <button type="submit" value="" class="FormField_control">Suchen</button>
      </div>
    </form>
  </div>
          </header>

<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="HORIZONT">
    </a>
  </div>
  <a href="/plus/" class="SiteHeaderMobile_premiumLogo">
    <img src="/img/premium/article-logo.svg" alt="H+">
  </a>
</header>

<div class="SiteHeaderSticky SiteHeaderSticky-news">
  <div class="Brand SiteHeaderSticky_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="HORIZONT">
    </a>
  </div>
  <span class="SiteHeaderSticky_description">
    Quartalsbilanz: Publicis erhöht die Wachstums...  </span>
  <div class="SiteHeaderSticky_navigation">
          <a href="/plus/" class="SiteHeaderSticky_premiumLogo">
        <img src="/img/premium/article-logo.svg" alt="H+">
      </a>
              <a href="#" onclick="window.print(); return false;" class="SiteHeaderSticky_print">
          <i class="far fa-print"></i>
        </a>
            <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <div class="NavigationFlyout_flyout-inner">
            <div class="NavigationFlyout_flyout-leftCol">
              <ul class="NavigationMainFlyout">
                    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/medien/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Medien </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/marketing/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Marketing </a> </li>    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/agenturen/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Agenturen </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/digital/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Digital </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/dossiers/podcast/ ">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Podcast </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/plus/">
        <img class='NavigationMainFlyout_itemLink-image' src='/img/premium/article-logo.svg' alt='H+' /> </a> </li>              </ul>
              <ul class="NavigationMetaFlyout_first">
                              </ul>
            </div>
            <div class="NavigationFlyout_flyout-rightCol">
              <ul class="NavigationMetaFlyout_second">
                    <li class="NavigationMetaFlyout_second-item isSignedOut ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/user/login/">
        Login
      </a>
    </li>                        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/newsletter/subscribe/" >Newsletter</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="http://www.horizontjobs.at/bewerber/suche/detailsuche/" target=_blank>Horizontjobs</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/mediadaten/" >Mediadaten</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="https://shop.horizont.at" target=_blank>Abo</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/epaper/horizont/" target=_blank>E-Paper</a> </li>              </ul>
            </div>
          </div>
          <hr class="NavigationFlyout_flyout-divider">
        </div>
      </nav>
      <div class="SiteHeaderSticky_formSearch">
        <form class="FormSingleInputLight" method="get" action="/suche/">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
          <button type="submit" value="submit" class="FormSingleInputLight_submit"><i class="far fa-search"></i></button>
        </form>
      </div>
              <a class="SiteHeaderSticky_close" href="/"><i class="SiteHeaderSticky_close-icon fal fa-times"></i></a>
      </div>
</div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <header class="SiteHeaderMobile">
      <div class="Brand SiteHeaderMobile_brand">
        <a href="/" class="Logo">
          <img src="/img/logo.svg" alt="HORIZONT">
        </a>
      </div>
    </header>
    <div class="NavigationMobile_group">
      <div class="NavigationMobile_group-first">
        <div class="NavigationMobile_searchform">
          <form class="FormSingleInputMobile" method="get" action="/suche/">
            <div class="FormField">
              <input type="hidden" name="OK" value="suchen">
              <input type="hidden" value="pubdate" name="i_sortfl">
              <input type="hidden" value="desc" name="i_sortd">
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputMobile_input FormField_control">
              <button type="submit" value="" class="FormSingleInputMobile_submit FormField_control"><i class="far fa-search"></i></button>
            </div>
          </form>
        </div>
        <nav class="NavigationMainMobile">
          <ul class="NavigationMainMobile_list">
                <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/medien/">
        Medien </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/marketing/">
        Marketing </a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/agenturen/">
        Agenturen </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/digital/">
        Digital </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/dossiers/podcast/ ">
        Podcast </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/plus/">
        <img class='NavigationMainMobile_itemLink-image' src='/img/premium/article-logo.svg' alt='H+' /> </a> </li>          </ul>
        </nav>
      </div>
      <nav class="NavigationMetaMobile">
        <ul class="NavigationMetaMobile_firstNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="http://www.horizontjobs.at/bewerber/suche/detailsuche/" target=_blank>     
        Horizontjobs </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/mediadaten/" >     
        Mediadaten </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="https://shop.horizont.at" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/epaper/horizont/" target=_blank>     
        E-Paper </a>
    </li>        </ul>
        <ul class="NavigationMetaMobile_secondNav">
                <li class="NavigationMetaMobile_item isSignedOut ">
        <a class="NavigationMetaMobile_itemLink NavigationMetaMobile_loginLink" href="/user/login/">
          <i class='NavigationMetaMobile_itemLink-icon fas fa-user'></i>Login
        </a>
      </li>        </ul>
      </nav>
      <div class="NavigationSharingHeaderMobile">
        <ul class="NavigationSharingHeaderMobile_list">
              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.facebook.com/horizont.at" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://twitter.com/_horizont" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.linkedin.com/company/horizont-oesterreich" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.xing.com/companies/horizontösterreich" target="_blank" data-te="xing">
        <i class="fab fa-xing-square"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.youtube.com/channel/UCjN18k6WjLma82QIxWRVJig" target="_blank" data-te="youtube">
        <i class="fab fa-youtube"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.instagram.com/horizont.at/" target="_blank" data-te="instagram">
        <i class="fab fa-instagram"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>        </ul>
      </div>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>
    <div class="Ad-billboard-clear">&nbsp;</div>   <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"> <span itemprop="name">Home</span> </a> <meta itemprop="position" content="1" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/agenturen/"> <span itemprop="name">Agenturen</span> </a> <meta itemprop="position" content="2" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/agenturen/news/"> <span itemprop="name">News</span> </a> <meta itemprop="position" content="3" /> </li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> <span class="PaidContent"><i class="icon icon-plus"></i></span> Quartalsbilanz</div> <h1 class="ArticleHeader_headline">Publicis erh&ouml;ht die Wachstumsprognose</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div>Von <span class="Author_names"><span class="Author_name">Mehrdad Amirkhizi (HORIZONT)</span></span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Donnerstag,</span> <span class="PublishDate_date"> 21. Juli 2022</span> </div> </div> </article> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div id="renderSlot_Rectangle-Aufmacher" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-Aufmacher"); }); }); </script> </div> <div class="PageArticle_sticky"> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <a class="ImageModal" href="/news/media/9/Arthur-sadoun-2017-84448.jpeg"> <div class="MediaImage MediaImage-imageDescription"> <span class="MediaImage_credits"> Arthur Delloye </span> <div class="MediaImage_image"> <img src="/news/media/9/Arthur-sadoun-2017-84448-detailp.jpeg" alt="CEO Arthur Sadoun gibt sich trotz der schwierigen wirtschaftlichen Rahmenbedingungen zuversichtlich" title="Arthur sadoun 2017"> </div> </div> <div class="MediaImage_description"> CEO Arthur Sadoun gibt sich trotz der schwierigen wirtschaftlichen Rahmenbedingungen zuversichtlich </div> </a> <p class='ArticleCopy ArticleCopy-lead'> Die franz&ouml;sische Werbeholding Publicis blickt trotz der wirtschaftlich schwierigen Rahmenbedingungen zuversichtlich auf den weiteren Verlauf des Gesch&auml;ftsjahres. Bei der Vorlage der Zahlen f&uuml;r das 2. Quartal erh&ouml;hte CEO Arthur Sadoun die Umsatzprognose und rechnet f&uuml;r 2022 nun mit einem organischen Wachstum seiner Gruppe zwischen 6 und 7 Prozent. Wettbewerber Omnicom hatte gestern bei der Pr&auml;sentation seiner Quartalsbilanz auf eine Vorhersage f&uuml;r das Gesamtjahr verzichtet.</p> <div class="ArticleCopy"> Die franz&ouml;sische Werbeholding Publicis blickt trotz der wirtschaftlich schwierigen Rahmenbedingungen zuversichtlich auf den weiteren Verlauf des </div> <script>$('.optionally-hidden').addClass('hidden-in-mobile');</script> <div class="AnchorWrapper"> <div class="AnchorWrapper-positioner" id="formRegisterNG"></div> </div> <section class="FormRegisterNG"> <div class="FormRegisterNG_firstWrapper"> <div class="FormRegisterNG_logo"></div> <h2 class="FormRegisterNG_title"> Jetzt kostenfrei registrieren und diesen H+ Artikel lesen! </h2> </div> <div class="FormRegisterNG_secondWrapper isExpanded"> <h3 class="FormRegisterNG_subTitle">Die Registrierung beinhaltet das HORIZONT Newsletter-Paket. (HORIZONT am Morgen, HORIZONT am Abend Newsletter, Das steht im neuen HORIZONT und den HORIZONT Newsflash)<br />Hinweis: Sie können die Newsletter jederzeit einzeln abbestellen.</h3> <section class="FormRegisterNG_formField"> <section class="FormRegisterNG_sectionForm"> <form id="nl_order_single_form" class="FormRegisterNG_form" action="/user/registerng/register/index.php" method="post"> <div id="nl_single_form_error">&nbsp;</div> <div class="FormRegisterNG_formField"> <div class="FormRegisterNG_formField-salutationWrapper"> <input value="1" id="radioanreden_id1" type="radio" tabindex="2" name="i_anreden_id" />
<label for="radioanreden_id1">Herr</label>
<input value="2" id="radioanreden_id2" type="radio" tabindex="3" name="i_anreden_id" />
<label for="radioanreden_id2">Frau</label>
<input value="3" id="radioanreden_id3" type="radio" tabindex="4" name="i_anreden_id" />
<label for="radioanreden_id3">Keine Angabe</label> </div> <div class="FormRegisterNG_formField-nameWrapper"> <div id="dfirstname" class="FormField "> <input class="FormRegisterNG_control" placeholder="Vorname *" type="text" id="i_firstname" tabindex="5" name="i_firstname" /> </div> <div id="dlastname" class="FormField "> <input class="FormRegisterNG_control" placeholder="Nachname *" type="text" id="i_lastname" tabindex="6" name="i_lastname" /> </div> <div class="control-group st" style="display:none;"> <label class="control-label"> </label> <div class="controls"> <input class="FormRegisterNG_control" placeholder="Nachname *" type="text" id="i_lastnamefieldbc" tabindex="7" name="i_lastnamefieldbc" /> </div> </div> <div class="clearfix"></div> </div> <div class="FormRegisterNG_formField-emailWrapper"> <div id="demail" class="FormField "> <input class="FormRegisterNG_control FormRegisterNG_control-email" placeholder="E-Mail-Adresse *" type="text" id="i_email" tabindex="8" name="i_email" /> </div> </div> <div class='Button FormRegisterNG_control-submit FormNLOptinPopup_open'><span class='FormRegisterNG_controlLabel'>Registrieren</span></div> <input class="FormRegisterNG_buttonFormField" type="hidden" name="OKuser" value="1" /> <input type="hidden" name="i_url" value="/agenturen/news/quartalsbilanz-publicis-erhoeht-die-wachstumsprognose-88874?crefresh=1" /> <input type="hidden" name="contingent" value="HPLUSBU" /> </div> <div class="FormNLOptinPopup_overlay"></div> <div class="FormNLOptinPopup"> <div class="FormNLOptinPopup_close"><i class="FormNLOptinPopup_close-icon far fa-times"></i></div> <div class="FormNLOptinPopup_email"></div> <div class="FormNLOptinPopup_checkbox"> <label class="Checkbox"> <input class="Checkbox_input" tabindex="1" value="1" type="checkbox" id="i_agbchecked" name="i_agbchecked" /> <span class="Checkbox_title"> * Ich willige ein, dass die Manstein Zeitschriftenverlagsges.m.b.H. meine E-Mail-Adresse wie oben angegeben zum Zwecke der Zusendung des HORIZONT Newsletters speichert und verarbeitet.</span> </label> </div> <div class="FormNLOptinPopup_textWrapper"> <div class="FormNLOptinPopup_text"> <p>Wir speichern und verarbeiten Ihre für die Zusendung des HORIZONT Newsletters verarbeiteten Daten auf Grundlage der von Ihnen bei der Newsletter-Anmeldung abgegebenen Einwilligung.</p> <p>Grundsätzlich bewahrt Mansteinzeitschriftenverlagsges.m.b.H. Ihre personenbezogenen Daten auf, solange Sie für Mansteinzeitschriftenverlagsges.m.b.H.-Dienste angemeldet sind. Darüber hinaus speichert Mansteinzeitschriftenverlagsges.m.b.H. Ihre personenbezogenen Daten sicherheitshalber zu Nachweiszwecken, solange Rechtsansprüche im Zusammenhang mit dem Versand des Newsletters bzw. Einladungen geltend gemacht werden können.</p> <p><b>Im Zusammenhang mit der Verarbeitung Ihrer personenbezogenen Daten haben Sie folgende Rechte:</b></p> <p> Widerruf der Einwilligung<br> Wenn wir Ihre personenbezogenen Daten auf Grundlage Ihrer Einwilligung verarbeiten, sind Sie berechtigt, Ihre Zustimmung jederzeit zu widerrufen. Dadurch wird die Rechtmäßigkeit der bis zum Zeitpunkt des Widerrufs erfolgten Verarbeitung jedoch nicht berührt. </p> <p> Recht auf Auskunft<br> Sie können Auskunft zur Herkunft, zu den Kategorien, zur Speicherdauer, zu den Empfängern, zum Zweck der zu ihrer Person von uns verarbeiteten Daten und zur Art ihrer Verarbeitung verlangen. </p> <p> Recht auf Berichtigung und Löschung<br> Falls wir Daten zu Ihrer Person verarbeiten, die unrichtig oder unvollständig sind, können Sie deren Berichtigung oder Vervollständigung verlangen. Sie können weiters die Löschung unrechtmäßig verarbeiteter Daten verlangen. </p> <p> Recht auf Einschränkung<br> Ist unklar, ob die zu Ihrer Person verarbeiteten Daten unrichtig oder unvollständig sind oder unrechtmäßig verarbeitet werden, so können Sie ab 25.05.2018 die Einschränkung der Verarbeitung Ihrer Daten bis zur endgültigen Klärung dieser Frage verlangen. </p> <p> Widerspruchsrecht<br> Auch wenn die Daten zu Ihrer Person richtig und vollständig sind und von uns rechtmäßig verarbeitet werden, können Sie in besonderen, von Ihnen zu begründenden Situationen der Verarbeitung dieser Daten widersprechen. </p> <p> Recht auf Datenübertragbarkeit<br> Per 25.05.2018 können Sie die von Manstein zu ihrer Person verarbeiteten Daten, die wir von Ihnen selbst erhalten haben, in einem von Ihnen bestimmten, maschinenlesbaren Format erhalten oder uns mit der direkten Übermittlung dieser Daten an einen von Ihnen gewählten Dritten beauftragen, sofern dieser Empfänger uns dies aus technischer Sicht ermöglicht und der Datenübertragung weder ein unvertretbarer Aufwand noch gesetzliche oder sonstige Verschwiegenheitspflichten oder Vertraulichkeitserwägungen unsererseits oder dritter Personen entgegen stehen. </p> <p> Sonstige Hinweise<br> Beachten Sie bitte, dass diese Rechte einander ergänzen, sodass Sie nur entweder die Berichtigung bzw. Vervollständigung Ihrer Daten oder deren Löschung verlangen können. </p> <p>Wenden Sie sich bitte zur Geltendmachung aller vorgenannten Rechte schriftlich (per Brief oder E-Mail) oder telefonisch an den untenstehenden Kontakt.</p> <p>Ab 25.05.2018 steht Ihnen außerdem ein Recht auf Beschwerde bei der Datenschutzbehörde zu, wenn Sie der Ansicht sind, dass die Verarbeitung der sie betreffenden personenbezogenen Daten gegen die Datenschutz-Grundverordnung verstößt.</p> <p> Unsere Kontaktdaten:<br> Manstein Zeitschriftenverlagsges.m.b.H.<br> EURO PLAZA 5, Gebäude J1<br> Kranichberggasse 4<br> 1120 Wien<br> E-Mail: <a href="mailto:datenschutz@manstein.at">datenschutz@manstein.at</a><br> </p> </div> </div> <div class="FormNLOptinPopup_controls"> <button class="Button FormNLOptinPopup_submit" type="submit"> Bestätigen </button> <div class="Button FormNLOptinPopup_cancel">Abbrechen</div> </div> </div> </form> <div class="FormRegisterNG_agb"> <p>Sie sind bereits registriert? <span class="FormRegisterNG_login" data-action="/user/registerng/login/index.php">Hier anmelden</span></p> <p>Der Nutzung Ihrer Daten können Sie jederzeit widersprechen. Weitere Hinweise finden Sie unter <a href="/service/datenschutz" target="_blank">Datenschutz</a>.</p> </div> </section> </section> </div> </section> </div> </div> </div>
</div> <div class="PageArticle"> <div class="PageArticle_content sticky-container" > <div class="PageArticle_aside"></div> <div class="PageArticle_main"> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> Sie haben Fragen oder Anmerkungen zu diesem Artikel?<br> Schicken Sie eine <a class='ArticleFooter_link' href='mailto:horizont_verteiler@manstein.at?subject=Quartalsbilanz: Publicis erhöht die Wachstumsprognose'>E-Mail an die Redaktion</a>. </p> <p> <a href="#" class="ArticleFooter_linkPrint" onclick="window.print(); return false;">Artikel drucken <i class="far fa-print"></i> </a> </p> </div> </div> </div> <div class='similar ListArticlesRelated'> <div class='ListArticlesRelated_inner'> <div class='more ListArticlesRelated_label'> <div class="ListArticlesRelated_label-inner"> Mehr zum Thema </div> </div> <div class="ListArticlesRelated_listItem"> <a href="/marketing/news/magna-prognose-2022-oesterreichischer-werbemarkt-waechst-um-25-prozent-88611" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> ipopba / adobe.stock.com </span> <img src="/news/media/9/Werbemarkt-wchst-83363-detailsimilar.jpeg" alt="Werbemarkt wächst" title="Werbemarkt wächst" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline"> <span class="PaidContent"><i class="icon icon-plus"></i></span> Magna Prognose 2022</div> <div class="Headline ListArticlesRelated_headline">&Ouml;sterreichischer Werbemarkt w&auml;chst schwach</div> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/marketing/news/zenith-prognose-globaler-werbemarkt-soll-um-8-prozent-wachsen-88479" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> stock.adobe.com/Vitalii Vodolazskyi </span> <img src="/news/media/9/Wirtschaftswachstum-82756-detailsimilar.jpeg" alt="Wirtschaftswachstum" title="Wirtschaftswachstum" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline"> <span class="PaidContent"><i class="icon icon-plus"></i></span> Zenith-Prognose</div> <div class="Headline ListArticlesRelated_headline">Globaler Werbemarkt soll um acht Prozent wachsen</div> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/marketing/news/programmatic-data-report-2021-programmatischer-werbemarkt-waechst-um-zehn-prozent-88338" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Emetriq </span> <img src="/news/media/9/Stephan-Jckel-82075-detailsimilar.jpeg" alt="Stephan Jäckel" title="Stephan Jäckel" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline"> <span class="PaidContent"><i class="icon icon-plus"></i></span> Programmatic Data Report 2021</div> <div class="Headline ListArticlesRelated_headline">Programmatischer Werbemarkt w&auml;chst um zehn Prozent</div> </div> </a>
</div> </div> </div> </div>


<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_top">
      <div class="SiteFooter_brand">
        <a href="/">
          <img src="/img/logo.svg" alt="HORIZONT">
        </a>
      </div>
      <nav class="NavigationMainFooter">
        <ul class="NavigationMainFooter_list">
                <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/medien/" >Medien</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/marketing/" >Marketing</a>
      </li>      <li class="NavigationMainFooter_item isActive">
        <a class="NavigationMainFooter_itemLink" href="/agenturen/" >Agenturen</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/digital/" >Digital</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/dossiers/podcast/ " >Podcast</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/plus/" >H+</a>
      </li>        </ul>
      </nav>
    </div>
    <div class="SiteFooter_wrapper">
      <div class="SiteFooter_leftCol">
        <nav class="NavigationMetaFooter">
          <div class="NavigationMetaFooter_firstCol">
            <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="http://www.horizontjobs.at/bewerber/suche/detailsuche/" target=_blank>Horizontjobs</a>
      </li></ul>
                      <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/mediadaten/" >Mediadaten</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/epaper/horizont/" target=_blank>E-Paper</a>
      </li></ul>            <ul class="NavigationMetaFooter_col">
                          <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://shop.horizont.at" target=_blank>Abo</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/ueber-uns/" >Über uns</a>
      </li>            </ul>
          </div>
          <div class="NavigationMetaFooter_secondCol">
            <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/impressum/" >Impressum</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/datenschutz/" >Datenschutz</a>
      </li></ul>
                      <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/agb/" >AGB</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/sitemap/" >Sitemap</a>
      </li></ul>          </div>
        </nav>
      </div>
    </div>
    <div class="NavigationSharingFooter">
      <div class="NavigationSharingFooter_headline">Folgen Sie uns:</div>
      <ul class="NavigationSharingFooter_list">
            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/horizont.at" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/_horizont" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/horizont-oesterreich" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/companies/horizontösterreich" target="_blank" data-te="xing">
        <i class="fab fa-xing-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.youtube.com/channel/UCjN18k6WjLma82QIxWRVJig" target="_blank" data-te="youtube">
        <i class="fab fa-youtube"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/horizont.at/" target="_blank" data-te="instagram">
        <i class="fab fa-instagram"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>      </ul>
    </div>
    <script>
      $(document).ready(function(){
        $('div.NavigationMetaFooter_secondCol > ul:nth-child(1)').append('<li class=\"NavigationMetaFooter_item\"><a class=\"NavigationMetaFooter_itemLink\" href=\"#\" onClick=\"UC_UI.showSecondLayer();\">Cookie Einstellungen</a></li>');
      });
    </script>
  </div>
</footer>


</div> <!-- END PageFrame -->

<script type='text/javascript' src='/assets/19005f5442ea0c2ead142ea171ae066a.js'></script>
    <script type="text/javascript">
      if (typeof adition !== "undefined") {
        adition.srq.push(function(api) {
          api.registerAdfarm("ad3.adfarm1.adition.com");

          /* Adition Callback CMP Pull */
          function AditionCmpCallback(status) {
            if(status !== 'OK'){
              /* console.log(status); */
              api.consentService.setGdpr(1).setGdprPd(0);
              api.consentService.setGdprConsent('');
              api.identityService.optout();
            }
            else{
              /* console.log("adition CMP Pull OK");*/
              /* console.log(api.consentService.getGdprConsent()); */
            }
          }
          api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4512027);
api.configureRenderSlot("renderSlot_Rectangle-Aufmacher").setContentunitId(4512031);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4512029);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4512028);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4512030);

          
          api.setProfile("kw_entity","PublicisGroupeS.A.,ArthurSadoun,Werbeholding,Quartalsbilanz,Wachstumsprognose,Geschaeftsjahr");

          api.consentService.enableConsentPull(AditionCmpCallback, 2000);
          api.load().completeRendering();
        });
      }
    </script>  

<img src="//www.horizont.at/stats/c/1/2/1658437020/88874/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <script type="text/javascript" class="document-script">function dfv_iom_rpl(){}</script><script>
  window.dataLayer = [
    {
    "po": {
        "abo_source": "news",
        "module": "news",
        "access_type": "5",
        "url": "/agenturen/news/quartalsbilanz-publicis-erhoeht-die-wachstumsprognose-88874?crefresh=1",
        "thankyou_url": "/agenturen/news/quartalsbilanz-publicis-erhoeht-die-wachstumsprognose-88874?crefresh=1&thankyou=true",
        "login_url": "/agenturen/news/quartalsbilanz-publicis-erhoeht-die-wachstumsprognose-88874?crefresh=1&login=1",
        "logged_in": "0",
        "xhr_request_url": "/user/registerng/register/index.php",
        "anrede": "Liebe Leserin, lieber Leser",
        "items_id": "88874",
        "ressort": "agenturen",
        "protected_level": "protected",
        "paid_abo": "0",
        "tags": "news.detail,news.protected",
        "premium_number": "0",
        "contingent_max": "0",
        "news_id": "0",
        "newsletter_info": "Die Registrierung beinhaltet<br />den t\u00e4glichen Horizont.at Newsletter.",
        "has_sapdata_expired": "0",
        "sandbox": "false",
        "source": "piano_news",
        "hostName": "experience",
        "show_login": "false",
        "appID": "nCB6ZRRapu"
    },
    "ga": {
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "gesch\u00fctzt Kurzfassung (NO.access)"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', 'e299584c-1cf2-4517-af49-25c4055166a7');
</script><noscript><iframe src="//dfv.containers.piwik.pro/e299584c-1cf2-4517-af49-25c4055166a7/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>


<div id="piano_wrapper"><div id="piano_inline"></div></div>
<script>
            var change_rot_banner = 1;
          </script></body>

</html>