<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta name="msapplication-TileImage" content="/img/mstile-150x150.png" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Call for Entry: Startschuss für die Effie-Awards 2022</title>
<meta name="description" content="Bis 12. Juni 2022 kann in 18 Kategorien eingereicht werden. Im Interview mit HORIZONT sprach Juryvorsitzender Joachim Feher über ­Menschen und Mechanismen hinter dem heuer erneut ­weiterentwickelten Preis der IAA Austria." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="icon" href="/favicon.ico" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" href="/img/favicon-16x16.png" type="image/png" sizes="16x16" />
<link rel="icon" href="/img/favicon-32x32.png" type="image/png" sizes="32x32" />
<link rel="icon" href="/img/favicon-96x96.png" type="image/png" sizes="96x96" />
<link rel="icon" sizes="192x192" href="/img/android-chrome-192x192.png" type="image/png" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/apple-touch-icon-180x180.png" />
<meta name="robots" content="noarchive" />
<link rel="canonical" href="https://www.horizont.at/agenturen/news/call-for-entry-startschuss-fuer-die-effie-awards-2022-88325" />
<link rel="amphtml" href="https://www.horizont.at/agenturen/news/call-for-entry-startschuss-fuer-die-effie-awards-2022-88325/amp" />
<meta property="og:title" content="Call for Entry: Startschuss für die Effie-Awards 2022" />
<meta property="og:site_name" content="https://www.horizont.at" />
<meta property="og:url" content="https://www.horizont.at/agenturen/news/call-for-entry-startschuss-fuer-die-effie-awards-2022-88325" />
<meta property="og:description" content="Bis 12. Juni 2022 kann in 18 Kategorien eingereicht werden. Im Interview mit HORIZONT sprach Juryvorsitzender Joachim Feher über ­Menschen und Mechanismen hinter dem heuer erneut ­weiterentwickelten Preis der IAA Austria." />
<meta property="og:image" content="https://www.horizont.at/news/media/9/Joachim-Feher-82040.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/horizont.at" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@_HORIZONT" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.horizont.at/" />
<meta name="twitter:creator" content="@_HORIZONT" />
<meta name="twitter:title" content="Call for Entry: Startschuss für die Effie-Awards 2022" />
<meta name="twitter:description" content="Bis 12. Juni 2022 kann in 18 Kategorien eingereicht werden. Im Interview mit HORIZONT sprach Juryvorsitzender Joachim Feher über ­Menschen und Mechanismen hinter dem heuer erneut ­weiterentwickelten Preis der IAA Austria." />
<meta name="twitter:image" content="https://www.horizont.at/news/media/9/Joachim-Feher-82040.jpeg" />
<meta name="twitter:url" content="https://www.horizont.at/agenturen/news/call-for-entry-startschuss-fuer-die-effie-awards-2022-88325" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News aus Medien, Marketing, Agentur und Digital" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/medien/" title="News aus Medien" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/marketing/" title="News aus Marketing" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/agentur/" title="News aus Agentur" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/digital/" title="News aus Digital" />
<link rel='stylesheet' type='text/css' href='/assets/25863cae84919d9c9a283432aa3597fd.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/05bba9a6add2c08c77346e49e1f1760f.css' media='all' />
      <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="_1cVeXDRB" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
<script type='text/javascript' src='/assets/c02fe445bdf8466df954f297bc41bd5a.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>

<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "www.horizont.at/agenturen/news/call-for-entry-startschuss-fuer-die-effie-awards-2022-88325",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.horizont.at/agenturen/news/call-for-entry-startschuss-fuer-die-effie-awards-2022-88325"
    },
    "publisher": {
        "@type": "Organization",
        "name": "HORIZONT",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.horizont.at/img/logo.png",
            "width": "800",
            "height": "60"
        }
    },
    "datePublished": "2022-05-20T11:34:00+02:00",
    "headline": "Call for Entry: Startschuss f\u00fcr die Effie-Awards 2022",
    "author": [
        {
            "@type": "Person",
            "name": "Horizont Redaktion"
        }
    ],
    "isAccessibleForFree": true,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.horizont.at/news/media/9/Joachim-Feher-82040-detail.jpeg",
        "width": "1600",
        "height": "350"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".ArticleCopy"
        }
    ]
}</script>    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body">
                    <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame">

          
<header class="SiteHeader">
  <div class="SiteHeader_navigations">
    <div class="SiteHeader_navigationMeta">
      <ul class="NavigationSharingHeader">
            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.facebook.com/horizont.at" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://twitter.com/_horizont" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.linkedin.com/company/horizont-oesterreich" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.xing.com/companies/horizontösterreich" target="_blank" data-te="xing">
        <i class="fab fa-xing-square"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.youtube.com/channel/UCjN18k6WjLma82QIxWRVJig" target="_blank" data-te="youtube">
        <i class="fab fa-youtube"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.instagram.com/horizont.at/" target="_blank" data-te="instagram">
        <i class="fab fa-instagram"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>      </ul>
      <ul class="NavigationMeta">
                <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="http://www.horizontjobs.at/bewerber/suche/detailsuche/" target=_blank>     
        Horizontjobs </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/mediadaten/" >     
        Mediadaten </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="https://shop.horizont.at" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/epaper/horizont/" target=_blank>     
        E-Paper </a>
    </li>            <li class="NavigationMeta_item NavigationMeta_item-account isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/" >
        <i class='NavigationMeta_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>        
        <li class="FormLoginPopup">
          <div class="FormLoginPopup_headline">Login Horizont</div>
          <div class="FormLoginPopup_content">
            <form class="Form" id="user" action="https://www.horizont.at/user/login/" method="post">
              <div id="demail" class="FormField">
                <input class="FormField_control" type="text" tabindex="2" name="i_email" placeholder="E-Mail-Adresse">
              </div>
              <div id="dpassword" class="FormField">
                <input class="FormField_control" type="password" tabindex="3" name="i_password" placeholder="Passwort">
              </div>
              <input type="hidden" value="dd46fb985189fe28002dec50925d6241dbdbc7bbbbcedf8284d1be252f6bae9b628872ac" name="i_us_csrf">
              <input type="hidden" value="/agenturen/news/call-for-entry-startschuss-fuer-die-effie-awards-2022-88325" name="rel">
              <div class="Form_group">
                <a href="/user/tellme/">Passwort vergessen</a>
                <a href="/user/register/">Registrieren</a>
                <button class="Button" data-ga="Login" name="OKuser" id="i_OKuser" tabindex="5" type="submit">Login<i class="Button_icon fas fa-long-arrow-right"></i></button>
              </div>
            </form>
          </div>
        </li>
            </ul>
    </div>
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="HORIZONT">
      </a>
    </div>
    <div class="SiteHeader_navigationMain">
      <ul class="NavigationMain">
            <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/medien/">
        <i class='NavigationMain_itemLink-icon '></i>Medien </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/marketing/">
        <i class='NavigationMain_itemLink-icon '></i>Marketing </a> </li>    <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/agenturen/">
        <i class='NavigationMain_itemLink-icon '></i>Agenturen </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/digital/">
        <i class='NavigationMain_itemLink-icon '></i>Digital </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/dossiers/podcast/ ">
        <i class='NavigationMain_itemLink-icon '></i>Podcast </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/plus/">
        <img class='NavigationMain_itemLink-image' src='/img/premium/article-logo.svg' alt='H+' /> </a> </li>        <li class="NavigationMain_item">
          <a  class="NavigationMain_itemLink NavigationMain_itemLink-icon ToggleSearch" href="#">
            <i class="fas fa-search"></i>
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class="SiteHeader_searchform">
    <form class="FormSingleInput" method="get" action="/suche/">
      <div class="FormField">
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="pubdate" name="i_sortfl">
        <input type="hidden" value="desc" name="i_sortd">
        <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormField_control">
        <button type="submit" value="" class="FormField_control">Suchen</button>
      </div>
    </form>
  </div>
          </header>

<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="HORIZONT">
    </a>
  </div>
  <a href="/plus/" class="SiteHeaderMobile_premiumLogo">
    <img src="/img/premium/article-logo.svg" alt="H+">
  </a>
</header>

<div class="SiteHeaderSticky SiteHeaderSticky-news">
  <div class="Brand SiteHeaderSticky_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="HORIZONT">
    </a>
  </div>
  <span class="SiteHeaderSticky_description">
    Call for Entry: Startschuss für die Effie-Awa...  </span>
  <div class="SiteHeaderSticky_navigation">
          <a href="/plus/" class="SiteHeaderSticky_premiumLogo">
        <img src="/img/premium/article-logo.svg" alt="H+">
      </a>
              <a href="#" onclick="window.print(); return false;" class="SiteHeaderSticky_print">
          <i class="far fa-print"></i>
        </a>
            <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <div class="NavigationFlyout_flyout-inner">
            <div class="NavigationFlyout_flyout-leftCol">
              <ul class="NavigationMainFlyout">
                    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/medien/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Medien </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/marketing/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Marketing </a> </li>    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/agenturen/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Agenturen </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/digital/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Digital </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/dossiers/podcast/ ">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Podcast </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/plus/">
        <img class='NavigationMainFlyout_itemLink-image' src='/img/premium/article-logo.svg' alt='H+' /> </a> </li>              </ul>
              <ul class="NavigationMetaFlyout_first">
                              </ul>
            </div>
            <div class="NavigationFlyout_flyout-rightCol">
              <ul class="NavigationMetaFlyout_second">
                    <li class="NavigationMetaFlyout_second-item isSignedOut ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/user/login/">
        Login
      </a>
    </li>                        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/newsletter/subscribe/" >Newsletter</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="http://www.horizontjobs.at/bewerber/suche/detailsuche/" target=_blank>Horizontjobs</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/mediadaten/" >Mediadaten</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="https://shop.horizont.at" target=_blank>Abo</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/epaper/horizont/" target=_blank>E-Paper</a> </li>              </ul>
            </div>
          </div>
          <hr class="NavigationFlyout_flyout-divider">
        </div>
      </nav>
      <div class="SiteHeaderSticky_formSearch">
        <form class="FormSingleInputLight" method="get" action="/suche/">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
          <button type="submit" value="submit" class="FormSingleInputLight_submit"><i class="far fa-search"></i></button>
        </form>
      </div>
              <a class="SiteHeaderSticky_close" href="/"><i class="SiteHeaderSticky_close-icon fal fa-times"></i></a>
      </div>
</div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <header class="SiteHeaderMobile">
      <div class="Brand SiteHeaderMobile_brand">
        <a href="/" class="Logo">
          <img src="/img/logo.svg" alt="HORIZONT">
        </a>
      </div>
    </header>
    <div class="NavigationMobile_group">
      <div class="NavigationMobile_group-first">
        <div class="NavigationMobile_searchform">
          <form class="FormSingleInputMobile" method="get" action="/suche/">
            <div class="FormField">
              <input type="hidden" name="OK" value="suchen">
              <input type="hidden" value="pubdate" name="i_sortfl">
              <input type="hidden" value="desc" name="i_sortd">
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputMobile_input FormField_control">
              <button type="submit" value="" class="FormSingleInputMobile_submit FormField_control"><i class="far fa-search"></i></button>
            </div>
          </form>
        </div>
        <nav class="NavigationMainMobile">
          <ul class="NavigationMainMobile_list">
                <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/medien/">
        Medien </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/marketing/">
        Marketing </a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/agenturen/">
        Agenturen </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/digital/">
        Digital </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/dossiers/podcast/ ">
        Podcast </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/plus/">
        <img class='NavigationMainMobile_itemLink-image' src='/img/premium/article-logo.svg' alt='H+' /> </a> </li>          </ul>
        </nav>
      </div>
      <nav class="NavigationMetaMobile">
        <ul class="NavigationMetaMobile_firstNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="http://www.horizontjobs.at/bewerber/suche/detailsuche/" target=_blank>     
        Horizontjobs </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/mediadaten/" >     
        Mediadaten </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="https://shop.horizont.at" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/epaper/horizont/" target=_blank>     
        E-Paper </a>
    </li>        </ul>
        <ul class="NavigationMetaMobile_secondNav">
                <li class="NavigationMetaMobile_item isSignedOut ">
        <a class="NavigationMetaMobile_itemLink NavigationMetaMobile_loginLink" href="/user/login/">
          <i class='NavigationMetaMobile_itemLink-icon fas fa-user'></i>Login
        </a>
      </li>        </ul>
      </nav>
      <div class="NavigationSharingHeaderMobile">
        <ul class="NavigationSharingHeaderMobile_list">
              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.facebook.com/horizont.at" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://twitter.com/_horizont" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.linkedin.com/company/horizont-oesterreich" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.xing.com/companies/horizontösterreich" target="_blank" data-te="xing">
        <i class="fab fa-xing-square"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.youtube.com/channel/UCjN18k6WjLma82QIxWRVJig" target="_blank" data-te="youtube">
        <i class="fab fa-youtube"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.instagram.com/horizont.at/" target="_blank" data-te="instagram">
        <i class="fab fa-instagram"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>        </ul>
      </div>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>
    <div class="Ad-billboard-clear">&nbsp;</div>   <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"> <span itemprop="name">Home</span> </a> <meta itemprop="position" content="1" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/agenturen/"> <span itemprop="name">Agenturen</span> </a> <meta itemprop="position" content="2" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/agenturen/news/"> <span itemprop="name">News</span> </a> <meta itemprop="position" content="3" /> </li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Call for Entry</div> <h1 class="ArticleHeader_headline">Startschuss f&uuml;r die Effie-Awards 2022</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div>Von <span class="Author_names"><span class="Author_name"><a href="mailto:red_horizont@manstein.at">Horizont Redaktion</a></span></span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Freitag,</span> <span class="PublishDate_date"> 20. Mai 2022</span> </div> </div> </article> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle-Aufmacher" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-Aufmacher"); }); }); </script> </div> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F88325" target="_blank" class="ButtonSharing ButtonSharing-facebook" data-te="facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F88325&amp;text=Call for Entry: Startschuss für die Effie-Awards 2022" target="_blank" class="ButtonSharing ButtonSharing-twitter" data-te="twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F88325&amp;title=Call for Entry: Startschuss für die Effie-Awards 2022" target="_blank" class="ButtonSharing ButtonSharing-linkedIn" data-te="linkedin"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F88325;title=Call for Entry: Startschuss für die Effie-Awards 2022" target="_blank" class="ButtonSharing ButtonSharing-xing" data-te="xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.at --- Call for Entry: Startschuss für die Effie-Awards 2022&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Call for Entry: Startschuss für die Effie-Awards 2022 - über www.horizont.at empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F88325" class="ButtonSharing ButtonSharing-mailto" data-te="senditemto"> <i class="ButtonSharing_icon fas fa-envelope"></i> </a> </div> <div class="ListMostRead PageArticle_listMostRead"> <div class="ListMostRead_content"> <h4 class="ListMostRead_title">Meist gelesen</h4> <ol class="ListMostRead_list"> <li class="ListMostRead_listItem"> <a href="/agenturen/news/grand-prix-und-gold-2022-cca-venus-die-gewinner-kampagnen-88294" data-te="news88294" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">CCA Venus 2022</div> <h2 class="Headline ListMostRead_headline">Das sind die Gold-Kampagnen</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/agenturen/news/venus-verleihung-2022-die-cca-gala-in-bildern-88293" data-te="news88293" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Venus-Verleihung 2022</div> <h2 class="Headline ListMostRead_headline">Die CCA-Gala in Bildern</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/medien/news/nach-okto-abschied-nun-auch-aus-fuer-gotv-88326" data-te="news88326" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Nach Okto-Abschied</div> <h2 class="Headline ListMostRead_headline">Nun auch Aus für &quot;gotv&quot;</h2> </a> </li> </ol> </div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <a class="ImageModal" href="/news/media/9/Joachim-Feher-82040.jpeg"> <div class="MediaImage MediaImage-imageDescription"> <span class="MediaImage_credits"> Sabine Hauswirth </span> <div class="MediaImage_image"> <img src="/news/media/9/Joachim-Feher-82040-detailp.jpeg" alt="Joachim Feher, Effie-Juryvorsitzender" title="Joachim Feher"> </div> </div> <div class="MediaImage_description"> Joachim Feher, Effie-Juryvorsitzender </div> </a> <p class='ArticleCopy ArticleCopy-lead'> Bis 12. Juni 2022 kann in 18 Kategorien eingereicht werden. Im Interview mit HORIZONT sprach Juryvorsitzender Joachim Feher &uuml;ber &shy;Menschen und Mechanismen hinter dem heuer erneut weiterentwickelten Preis der IAA Austria.</p> <div class="ButtonsSharing visible-xs"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F88325" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i> </a> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F88325&amp;text=Call for Entry: Startschuss für die Effie-Awards 2022" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F88325&amp;title=Call for Entry: Startschuss für die Effie-Awards 2022" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F88325;title=Call for Entry: Startschuss für die Effie-Awards 2022" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="sms:?&body=Call for Entry: Startschuss für die Effie-Awards 2022 http%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F88325" target="_blank" class="ButtonSharing ButtonSharing-sms"> <i class="ButtonSharing_icon fas fa-sms"></i> </a> <a href="whatsapp://send?text=Call for Entry: Startschuss für die Effie-Awards 2022 http%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F88325" target="_blank" class="ButtonSharing ButtonSharing-watsApp"> <i class="ButtonSharing_icon fab fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.horizont.at --- Call for Entry: Startschuss für die Effie-Awards 2022&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Call for Entry: Startschuss für die Effie-Awards 2022 - über www.horizont.at empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.horizont.at%2Fnews%2Fp%2F88325" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope"></i> </a> </div> <div class="ArticleCopy"> Ab sofort bis 12. Juni 2022 kann <a href="https://effie22.alpha-awards.com/ui/auth" target="_blank">online</a>&nbsp;in zehn Branchen- und acht branchen&uuml;bergreifenden Kategorien (neu sind heuer StartUps/ScaleUps) sowie f&uuml;r den Sonderpreis IAA Diversity &amp; Inclusion Audience Award powered by ORF-TVthek eingereicht werden. <div class="ArticleCopy"> <h2>Juryvorsitzender Joachim Feher sprach mit HORIZONT &uuml;ber </h2> </div><strong>&hellip; den Wert der Kommunikation:&nbsp;</strong>Bei der neuen Kampagne, realisiert von Serviceplan Wien Nord, spielen wir bewusst mit dem Effie-E und fragen: "Steckt auch in dir ein Effie?" Wir st&auml;rken damit nicht nur die Bekanntheit des Preises, sondern auch jene der bisher pr&auml;mierten Unternehmen. Das ist Teil des gesamten Prozesses, die Bedeutung des Effies st&auml;rker in den Markt zu tragen. Denn es geht darum zu zeigen, welch hohen Beitrag Kommunikation zum wirtschaftlichen Erfolg einer Marke hat. Der Werbeeuro wird immer fokussierter eingesetzt, so dass die Wahrscheinlichkeit des Paybacks entsprechend gro&szlig; ist &ndash; in Zeiten von Inflation, Lieferkettenproblemen und Rohstoffengp&auml;ssen umso mehr. Das wird auf das Marketing entsprechende Auswirkungen haben.<br />&nbsp; <a href="/news/media/9/Effie-82037.jpeg" class="ImageModal"> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/9/Effie-82037-detail.jpeg" alt="" title="Effie"> </div> <span class="MediaImage_credits"> EFFIE </span> </div> </a><br /><strong>&hellip; die Vielf&auml;ltigkeit des Markts:&nbsp;</strong>Die Breite an Einreichungen von kleinen Projekten bis zu riesigen Konzernen ist ein Beleg f&uuml;r die &Ouml;ffnung des Awards einerseits und der Vielf&auml;ltigkeit der Kommunikation andererseits. Der Effie zeigt wie unterschiedlich Kampagnen-Architekturen sein k&ouml;nnen, die zum Erfolg f&uuml;hren. Das spiegelt sich auch in den Kategorien wider, die wir erweitert haben: Eben nicht nur Handel, Dienstleistung et cetera, sondern auch spezielle Heimat bieten f&uuml;r spezifische Werbeziele wie Employer Branding oder Digital Business. Heuer neu bringen wir die Kategorie Start-ups/Scale-ups, um diesem wesentlichen Teil der &ouml;sterreichischen Wirtschaft einen eigenen Platz zu geben. Dort ist Marketing neben dem Produkt das Um und Auf. Der IAA Audience Award wird sich nach Corona und Positivity in den letzten beiden Jahren heuer der Diversity und Inclusion widmen.<br /></div><div class="Clearfix"></div> <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div><div class="ArticleCopy"><div class="Clearfix"></div><br /><strong>&hellip; die Frage der Effektivit&auml;t:&nbsp;</strong>Effektivit&auml;t l&auml;sst sich nicht mit einem Schl&uuml;ssel vergleichbar machen. Es macht einen Unterschied, ob man in einem ges&auml;ttigten Markt agiert oder einen Sektor mit entwickelt. Nat&uuml;rlich w&auml;re mein absoluter Wunschtraum mit einer Wirkungsformel alle eingereichten Projekte zu beurteilen. Diese existiert allerdings weltweit nicht. Das Zweitbeste, das wir tun k&ouml;nnen, ist eine breite, unabh&auml;ngige Jury, die diese Cases beurteilt. Daf&uuml;r haben wir einen immens aufwendigen Prozess f&uuml;r eine unbeeinflussbare Jury: die zehn Mitglieder des Vorstands und die 15&nbsp;Mitglieder des Advisory Boards k&ouml;nnen bis zu vier Personen nominieren, neu seit 2022 sind die Nominierungen durch den Vorstand der Young Professionals, dazu kann man sich selbst nominieren, solange man noch nie Juror war. Aus diesem Pool wird unter notarieller Aufsicht die Jury gezogen. Eine Jury aus zw&ouml;lf Personen hat etwa 30 Cases in einem zweistufigen Prozess zu beurteilen, damit die investierte Zeit &uuml;berschaubar bleibt.<br /></div><div class="Clearfix"></div> <div id="renderSlot_Rectangle-2" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script> </div><div class="ArticleCopy"><div class="Clearfix"></div><br />Wer einen der begehrten Awards entgegennehmen kann, zeigt sich am 28. September im Rahmen der Effie Gala in der Marx Halle.<br /><br /></div><div class="Clearfix"></div> <div id="renderSlot_Rectangle-3" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script> </div><div class="ArticleCopy"><div class="Clearfix"></div><em>Das Interview erschien auch in der Ausgabe 18/2022 des HORIZONT. Noch kein Abo?&nbsp;<a href="https://shop.horizont.at/" target="_blank">Hier</a>&nbsp;klicken.</em> </div> <div class="ListTags "> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> Sie haben Fragen oder Anmerkungen zu diesem Artikel?<br> Schicken Sie eine <a class='ArticleFooter_link' href='mailto:horizont_verteiler@manstein.at?subject=Call for Entry: Startschuss für die Effie-Awards 2022'>E-Mail an die Redaktion</a>. </p> <p> <a href="#" class="ArticleFooter_linkPrint" onclick="window.print(); return false;">Artikel drucken <i class="far fa-print"></i> </a> </p> </div> </div> </div> <!-- CIRCUS_BEFORE_RELATED --> <div class='similar ListArticlesRelated'> <div class='ListArticlesRelated_inner'> <div class='more ListArticlesRelated_label'> <div class="ListArticlesRelated_label-inner"> Mehr zum Thema </div> </div> <div class="ListArticlesRelated_listItem"> <a href="/agenturen/news/effie-awards-gewinner-der-effies-europe-stehen-fest-86745" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Effie Awards </span> <img src="/news/media/8/Effie-Awards-75714-detailsimilar.jpeg" alt="Effie Awards" title="Effie Awards" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline"> Effie Awards</div> <div class="Headline ListArticlesRelated_headline">Gewinner der Effies Europe stehen fest</div> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/marketing/news/effie-gala-2021-die-effie-nacht-in-bildern-86432" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> IAA/Katharina Schiffl </span> <img src="/news/media/8/Effie-Gala-2021-74394-detailsimilar.jpeg" alt="Effie Gala 2021" title="Effie Gala 2021" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline"> Effie Gala 2021</div> <div class="Headline ListArticlesRelated_headline">Die Effie-Nacht in Bildern</div> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/marketing/news/effie-preistraeger-2021-werbung-wirkt-86428" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Effie International </span> <img src="/news/media/8/effie-74387-detailsimilar.jpeg" alt="effie" title="effie" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline"> IAA</div> <div class="Headline ListArticlesRelated_headline">Das sind die Effie Preistr&auml;ger 2021</div> </div> </a>
</div> </div> </div> </div>


<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_top">
      <div class="SiteFooter_brand">
        <a href="/">
          <img src="/img/logo.svg" alt="HORIZONT">
        </a>
      </div>
      <nav class="NavigationMainFooter">
        <ul class="NavigationMainFooter_list">
                <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/medien/" >Medien</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/marketing/" >Marketing</a>
      </li>      <li class="NavigationMainFooter_item isActive">
        <a class="NavigationMainFooter_itemLink" href="/agenturen/" >Agenturen</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/digital/" >Digital</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/dossiers/podcast/ " >Podcast</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/plus/" >H+</a>
      </li>        </ul>
      </nav>
    </div>
    <div class="SiteFooter_wrapper">
      <div class="SiteFooter_leftCol">
        <nav class="NavigationMetaFooter">
          <div class="NavigationMetaFooter_firstCol">
            <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="http://www.horizontjobs.at/bewerber/suche/detailsuche/" target=_blank>Horizontjobs</a>
      </li></ul>
                      <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/mediadaten/" >Mediadaten</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/epaper/horizont/" target=_blank>E-Paper</a>
      </li></ul>            <ul class="NavigationMetaFooter_col">
                          <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://shop.horizont.at" target=_blank>Abo</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/ueber-uns/" >Über uns</a>
      </li>            </ul>
          </div>
          <div class="NavigationMetaFooter_secondCol">
            <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/impressum/" >Impressum</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/datenschutz/" >Datenschutz</a>
      </li></ul>
                      <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/agb/" >AGB</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/sitemap/" >Sitemap</a>
      </li></ul>          </div>
        </nav>
      </div>
    </div>
    <div class="NavigationSharingFooter">
      <div class="NavigationSharingFooter_headline">Folgen Sie uns:</div>
      <ul class="NavigationSharingFooter_list">
            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/horizont.at" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/_horizont" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/horizont-oesterreich" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.xing.com/companies/horizontösterreich" target="_blank" data-te="xing">
        <i class="fab fa-xing-square"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.youtube.com/channel/UCjN18k6WjLma82QIxWRVJig" target="_blank" data-te="youtube">
        <i class="fab fa-youtube"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/horizont.at/" target="_blank" data-te="instagram">
        <i class="fab fa-instagram"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>      </ul>
    </div>
    <script>
      $(document).ready(function(){
        $('div.NavigationMetaFooter_secondCol > ul:nth-child(1)').append('<li class=\"NavigationMetaFooter_item\"><a class=\"NavigationMetaFooter_itemLink\" href=\"#\" onClick=\"UC_UI.showSecondLayer();\">Cookie Einstellungen</a></li>');
      });
    </script>
  </div>
</footer>


</div> <!-- END PageFrame -->

<script type='text/javascript' src='/assets/a67edbfb4af742ef77256f828a0f6d4b.js'></script>
    <script type="text/javascript">
      if (typeof adition !== "undefined") {
        adition.srq.push(function(api) {
          api.registerAdfarm("ad3.adfarm1.adition.com");

          /* Adition Callback CMP Pull */
          function AditionCmpCallback(status) {
            if(status !== 'OK'){
              /* console.log(status); */
              api.consentService.setGdpr(1).setGdprPd(0);
              api.consentService.setGdprConsent('');
              api.identityService.optout();
            }
            else{
              /* console.log("adition CMP Pull OK");*/
              /* console.log(api.consentService.getGdprConsent()); */
            }
          }
          api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4512027);
api.configureRenderSlot("renderSlot_Rectangle-Aufmacher").setContentunitId(4512031);
api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4516553);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4512033);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4512034);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4512029);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4512028);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4512030);

          
          

          api.consentService.enableConsentPull(AditionCmpCallback, 2000);
          api.load().completeRendering();
        });
      }
    </script>  

<img src="//www.horizont.at/stats/c/1/2/1653109420/88325/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <script type="text/javascript" class="document-script">function dfv_iom_rpl(){}</script><script>
  window.dataLayer = [
    {
    "po": {
        "paid_abo": "0",
        "tags": "news.detail,news.free",
        "news_id": "88325",
        "access_type": "2",
        "url": "/agenturen/news/call-for-entry-startschuss-fuer-die-effie-awards-2022-88325",
        "thankyou_url": "/agenturen/news/call-for-entry-startschuss-fuer-die-effie-awards-2022-88325?thankyou=true",
        "login_url": "/agenturen/news/call-for-entry-startschuss-fuer-die-effie-awards-2022-88325?login=1",
        "logged_in": "0",
        "xhr_request_url": "/user/registerng/register/index.php",
        "ressort": "agenturen",
        "protected_level": "offen",
        "premium_number": "0",
        "anrede": "Liebe Leserin, lieber Leser",
        "contingent_max": "0",
        "newsletter_info": "Die Registrierung beinhaltet<br />den t\u00e4glichen Horizont.at Newsletter.",
        "has_sapdata_expired": "0",
        "sandbox": "false",
        "source": "piano_news",
        "hostName": "experience",
        "show_login": "false",
        "appID": "nCB6ZRRapu"
    },
    "ga": {
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "nicht gesch\u00fctzt (free.res)"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', 'e299584c-1cf2-4517-af49-25c4055166a7');
</script><noscript><iframe src="//dfv.containers.piwik.pro/e299584c-1cf2-4517-af49-25c4055166a7/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>


<div id="piano_wrapper"><div id="piano_inline"></div></div>
<script>
            var change_rot_banner = 1;
          </script></body>

</html>